


<!DOCTYPE html>
<html class="Feature-Nielsen Feature-InfiniteScroll ">
<head>
    
    






    <link rel="dns-prefetch" href="https://js-sec.indexww.com">
    <link rel="preconnect" href="https://js-sec.indexww.com">
    <link rel="preload" href="https://js-sec.indexww.com/ht/p/187830-113683373464391.js" as="script" />
<link rel="preconnect" href="https://mb.moatads.com">
<link rel="preload" href="https://z.moatads.com/pacmagsprebidheader289589025347/yi.js" as="script">

<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://adservice.google.com.au">
<link rel="preconnect" href="https://adservice.google.com.au">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="dns-prefetch" href=https://www.bhg.com.au/>
<link rel="preconnect" href=https://www.bhg.com.au/>
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/brand.91fbb2047e39106f7235.css as="style">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/runtime.bfbbe49a475aa79e721d.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/vendor.cdbc7dca8c9c72701d47.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/ads.9600713d1f27caba027e.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/main.2ed2b8abc0405f0dd27a.js as="script">

    <link rel="dns-prefetch" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700|Zilla+Slab:100,400,700|Cabin:100,400,600" as="style">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">






    <meta name="language" content="en-us" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="utf-8">

    


    <meta name="description" content="Better Homes & Gardens speaks to two interior designers to find out how to recreate this classic style at home." />
    
    <meta name="news_keywords" content="Hamptons style interiors, Hamptons, Hamptons style, Hamptons decorating, interior design, Interior Flow, Lydia Maskiell Interiors" />
        <meta name="robots" content="index, follow" />

    <meta property="og:site_name" content="Better Homes and Gardens" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.bhg.com.au/how-to-do-hamptons-style-interiors" />
    <meta property="og:title" content="How to do Hamptons style interiors" />
    <meta property="og:description" content="Better Homes &amp; Gardens speaks to two interior designers to find out how to recreate this classic style at home." />

        <meta property="og:image" content="http://www.bhg.com.au/media/41374/hamptons-entrance.jpg" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@BHGAus" />
    <meta name="twitter:title" content="Hamptons style interiors: How to nail the look at home" />
    <meta name="twitter:description" content="Better Homes &amp; Gardens speaks to two interior designers to find out how to recreate this classic style at home." />

        <meta name="twitter:image" content="http://www.bhg.com.au/media/41374/hamptons-entrance.jpg" />
    <meta name="twitter:url" content="https://www.bhg.com.au/how-to-do-hamptons-style-interiors" />

    <meta property="fb:app_id" content="" />
    <meta property="fb:admins" content="" />

    <meta name="msvalidate.01" content="3BD3CB44DC500E9821E82E085D0F0D13" />

    <link rel="icon" type="image/png" href="/Branding/Bhg/images/favicon-32x32.png" sizes="16x16 32x32">
    <link rel="icon" type="image/png" href="/Branding/Bhg/images/favicon-64x64.png" sizes="48x48 64x64">
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon.png" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-72x72.png" sizes="72x72" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-114x114.png" sizes="114x114" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-144x144.png" sizes="144x144" />


    <link rel="canonical" href="https://www.bhg.com.au/how-to-do-hamptons-style-interiors" />


    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="125853787448914">

    
                <meta name="sailthru.title" content="How to do Hamptons style interiors" />
            <meta name="sailthru.date" content="2021-07-29 00:00:00" />
            <meta name="sailthru.author" content="Laura Barry" />
            <meta name="sailthru.description" content="What is Hamptons style?" />
            <meta name="sailthru.tags" content="Hamptons style interiors,Hamptons,Hamptons style,Hamptons decorating,interior design,Interior Flow,Lydia Maskiell Interiors" />
            <meta name="sailthru.section" content="Decorating" />
            <meta name="sailthru.doctype" content="ArticlePage" />
            <meta property="sailthru.image" content="http://www.bhg.com.au/media/41374/hamptons-entrance.jpg" />

        <title>Hamptons style interiors: How to nail the look at home | Better Homes and Gardens</title>

    <link rel="stylesheet" type="text/css" href="https://www.bhg.com.au/Branding/Bhg/brand.91fbb2047e39106f7235.css">

        <link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700|Zilla+Slab:100,400,700|Cabin:100,400,600" rel="stylesheet" type="text/css" />


        <!--Taboola header script-->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/aremedia-bhgbetterhomesandgardens/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {
                window.performance.mark('tbl_ic');
            }
        </script>
        <!--End Taboola header script-->
</head>
<body itemscope itemtype="http://schema.org/WebPage">
    


<script>
    // Global config
    window.evergreenConfig = {};

    // DFP
    window.evergreenConfig.dfp = {
        pageid: "1027165",
        cat: "Decorating",
        type: "ArticlePage",
        keyword: "",
        author: "",
        env: "Prod",
        lazyLoadSettings: {
            fetchMarginPercent: 100,
            renderMarginPercent: 50,
            mobileScaling: 1.2
        },
        search:"",
        width: window.screen.width.toString(),
        height: window.screen.height.toString(),
        inskin: window.screen.width <= 374 ? "" : window.screen.width < 1505? "1":"2"
    };

    // Index Exchange
        
        window.evergreenConfig.IndexExchange = {
            id: "187830-113683373464391",
        };
        

    // The hostname to make API calls
    window.evergreenConfig.__API_HOST__ = "https://www.bhg.com.au";



    // Newsletter subscription driver
        window.evergreenConfig.NewsletterDriver = {
            popupEnabled: false,
            headingText: "Sign up to receive the latest from Better Homes and Gardens",
            descriptionText: "",
            copyText: "",
            placeholderText: "Enter your email",
            buttonConfig: {
                enabledText: "GO",
                disabledText: "..."
            }
        };

        window.evergreenConfig.brand = "Bhg";


        
            window.evergreenConfig.nielsenSDK = {
            apid: "P16568F77-249A-42A6-AA30-AAD536A970B7",
            apn: "BHG",
            sfcode: "dcr",
            debugmode: "true",
            content: {
            assetid: "1027165",
            section: "Better Homes &amp; Gardens - brand only",
            sega: "Better Homes &amp; Gardens - Decorating"
            }
            };
        


        
            window.evergreenConfig.nielsenV60 = {
            server: "secure-gl",
            id: "au-pacmags"
            };
        

    // Typekit

    // Embedly
        
            window.evergreenConfig.embedly = {
            key: "40e4ca335aff4a1a97ec9d50de699a9c"
            };
        

    // Sticky Leaderboard

    // Pinterest

    // Brightcove & SWM Player

    //JW Player
        
            window.evergreenConfig.jwPlayer = {
                baseUrl: "https://cdn.jwplayer.com",
                scriptKey: "MIICKh8G",
                dfpCmsId: "2536322"
            };
        

    // Video Watch Sponsorship Details

    // GrapeShot
        
        window.evergreenConfig.grapeshotAccount = "pacmags.gscontxt.net";
        

    // Roy Morgan
    window.evergreenConfig.royMorgan = {
        clientId: "m8frgflsxh",
        globalWebsiteId: "20001092",
        globalPublisherId: "jmtr1l0t",
        siteWebsiteId: "20003959",
        sitePublisherId: "d4txuwip",
        otherWebsiteAndPublisherIds: "20003995,d4txuwip;20003999,d4txuwip"
    };

    // Skimlinks
    window.evergreenConfig.skimlinks = {
        Id: "105419X1625869"
    };
</script>

    <!-- Google Analytics -->
    <script async defer>
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] ||
                function() {
                    (i[r].q = i[r].q || []).push(arguments);
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.defer = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2988970-38', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
    <!-- START Nielsen V6.0 noscript backup -->
    <noscript>
        <img src="//secure-gl.imrworldwide.com/cgi-bin/m?ci=au-pacmags&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </noscript>
    <!-- END Nielsen V6.0 noscript backup -->


    <!-- Facebok Pixel Id -->
        <script>
        !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
        }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '755732235000900');
        fbq('track', 'PageView');

        //The following snippet selectively fires events on each pixel by specifying the specific Pixel ID and the events or parameters required
        fbq('trackSingle', 755732235000900);
        </script>
        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=755732235000900&amp;ev=PageView&amp;noscript=1" />
        </noscript>
    <!-- End Facebook Pixel Id -->


<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id='GTM-PMWLXJT'"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PMWLXJT');</script>
<!-- End Google Tag Manager -->

<script src="https://www.bhg.com.au/Branding/Bhg/js/runtime.bfbbe49a475aa79e721d.js"></script>
<script src="https://www.bhg.com.au/Branding/Bhg/js/vendor.cdbc7dca8c9c72701d47.js"></script>
<script src="https://www.bhg.com.au/Branding/Bhg/js/ads.9600713d1f27caba027e.js"></script>


    

<div class="PageWrap">
    

<div id="MobileNav" class="MobileNav">
    <div class="MobileNav-Header">
        <div class="MobileNav-Container clearfix">
            <div class="MobileNav-Logo u--logo-align">
                <a href="/">
                        <img class="HeaderBanner-Logo" src="/Branding/Bhg/images/enhanced-header-logo.svg" alt="Bhg" />
                </a>
            </div>
            <button class="MobileNav-MobileToggle MobileToggle u--no-space">
                <i class="MobileNav-MobileToggle-CloseIcon icon-close"></i>
            </button>
        </div>
    </div>
    <div class="MobileNav-Links">
        <div class="MobileNav-Container clearfix">
            <ul class="MobileNav-Container-Outline u--list-unstyled u--no-space">
        

<li class=" " >    
        <a class="NavLink-Link" href="/shop"  role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Shop
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/news"  role="menuitem">
            News
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/food"  role="menuitem">
            Food
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/diy"  role="menuitem">
            DIY
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/garden"  role="menuitem">
            Garden
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/renovating"  role="menuitem">
            Renovating
        </a>
</li>
        

<li class="active NavLink--active " >    
        <a class="NavLink-Link" href="/decorating"  role="menuitem">
            Decorating
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/health"  role="menuitem">
            Health
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/tv"  role="menuitem">
            TV
        </a>
</li>
            </ul>
        </div>
    </div>
    <div class="MobileNav-Footer">
        <div class="MobileNav-Container clearfix">
            <div class="Newsletter--MobileNav">
                <div id="mobileNavSub" data-origin="Mobile Nav"></div>
            </div>
            <div class="icons">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </div>
        </div>
    </div>
</div>
<div id="MobileNav-Overlay" class="MobileNav-Overlay mnav-push"></div>

    


<header class="Header " role="banner">
    <div class="Navbar mnav-push ">
        <div class="Navbar-Container">
            <button class="Navbar-MobileToggle MobileToggle mnav-open-hide u--no-space hidden-lg" title="Open Menu">
                <i class="icon-menu icon-color Navbar-MobileToggle-Icon" role="presentation"></i>
            </button>
            <nav aria-label="Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <a class="Navbar-Logo-Link" href="/" itemprop="url" role="menuitem">
                    <div class="Navbar-Logo-Wrapper mnav-open-hide">
                        <img class="Navbar-Logo" src="/Branding/Bhg/images/enhanced-header-logo.svg" alt="Bhg" />
                        <span content="Home" itemprop="name"></span>
                    </div>
                </a>
                <ul class="Navbar-Links u--list-inline u--no-space hidden-md hidden-sm hidden-xs" role="menubar">
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/shop" itemprop = "url" role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Shop
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/news" itemprop = "url" role="menuitem">
            News
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/food" itemprop = "url" role="menuitem">
            Food
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/diy" itemprop = "url" role="menuitem">
            DIY
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/garden" itemprop = "url" role="menuitem">
            Garden
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/renovating" itemprop = "url" role="menuitem">
            Renovating
        </a>
</li>
        

<li class="active NavLink--active " itemprop = "name">    
        <a class="NavLink-Link" href="/decorating" itemprop = "url" role="menuitem">
            Decorating
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/health" itemprop = "url" role="menuitem">
            Health
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/tv" itemprop = "url" role="menuitem">
            TV
        </a>
</li>
                </ul>
            </nav>

                <a class="Navbar-SubButton" href="https://www.magshop.com.au/bhg" rel="external noopener" target="_blank">Subscribe</a>
        </div>
    </div>
</header>

    <div id="PageBody" class="PageBody mnav-push">
        <main aria-label="Main content">
            


<div id="InfiniteScroll-Container" data-apiurlnextarticle="/Umbraco/Api/Content/NextContentId?activeCategoryId=1000001" data-apiurlcampaigns="/Umbraco/Api/Content/GetCampaignContentIdsByCategory?activeCategoryId=1000001">

    <div id="Article-Container" class="Article-Container"
         data-id="1027165"
         data-title="Hamptons style interiors: How to nail the look at home - Better Homes and Gardens: DIY, Renovation, Gardening &amp; Recipes"
         data-url="/how-to-do-hamptons-style-interiors"
         data-moatanalytics="False"
         data-persollo="False"
         data-category="Decorating"
         data-authorname="Laura Barry"
         data-tags="Hamptons style interiors,Hamptons,Hamptons style,Hamptons decorating,interior design,Interior Flow,Lydia Maskiell Interiors"
         data-datepublished="29 Jul 2021"
         data-timepublished="15:29:37"
         data-daypublished="Thursday"
         data-brand="Better Homes and Gardens"
         data-documenttype="ArticlePage">
        





<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-teads-10271651"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1027165"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-1x1-10271652"
           data-type="DFP"
           data-position="2"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1027165"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-spare1x1-10271653"
           data-type="DFP"
           data-position="3"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1027165"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>
            <div class="Ad-leaderboard-wrapper hidden-xs">
                
<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--top Ad-leaderboard-stickyLeaderboard ">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-leaderBoard-10271651"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[320, 50], [728, 90], [970, 250]]"
           data-sizeMapping="[[[991, 0], [[970, 250], [728, 90]]], [[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="0"
           data-pageid="1027165"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

            </div>
        <div class="visible-xs">
            
<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--top Ad-leaderboard--sticky ">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-sticky-10271651"
           data-type="DFPCloseableAd"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[320, 50], [728, 90]]"
           data-sizeMapping="[[[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="0"
           data-pageid="1027165"
           data-category=""
           data-renderOn="xs"
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

        </div>
        <article id="Article-1027165" class="Article Article--Post Article--IsInfiniteScrollContent container" role="main" itemprop="mainEntity" itemscope itemType="http://schema.org/Article">
            <link itemprop="mainEntityOfPage" href="/how-to-do-hamptons-style-interiors" />
            <header class="Article-Header u--text-center">
                    <ol class="Breadcrumb u--list-inline" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="Breadcrumb-Item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a class="Breadcrumb-Link" href="/" itemprop="item">
                <span itemprop="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li><li class="Breadcrumb-Item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="Breadcrumb-Link" href="/decorating" itemprop="item">
                        <span itemprop="name">Decorating</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>

    </ol>


                <h1 class="Article-Title" itemprop="headline">How to do Hamptons style interiors</h1>
                <div class="Article-Sell" itemprop="description">
                    What is Hamptons style?
                    <span class="Article-Sell-Meta">

                            <span>- by</span>
                            <span class="Article-Sell-Meta-Author" itemscope itemtype="http://schema.org/Person" itemprop="author">

                                <a rel="author" href="/laura-barry">
                                    Laura Barry
                                    <meta itemprop="name" content="Laura Barry" />
                                    <meta itemprop="url" content="/laura-barry" />
                                </a>

                            </span>
                    </span>
                </div>
                <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Better Homes and Gardens" />
                    <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                        <link itemprop="url" href='/Branding/Bhg/images/brand-logo-colored.png' />
                    </span>
                </span>
            </header>
            <div class="Article-Body row">
                <div class="Article-Social u--text-center col-md-1 col-lg-push-1">
                    <!--//Social Links-->
                    

<ul class="SocialShare u--list-unstyled SocialShare--Vertical">
    <li class="SocialShare-Item" data-content="Facebook">
        <a class="SocialShare-Link SocialShare-Link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bhg.com.au/how-to-do-hamptons-style-interiors" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="Facebook">
            <i class="icon-facebook" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Twitter">
        <a class="SocialShare-Link SocialShare-Link--twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.bhg.com.au/how-to-do-hamptons-style-interiors&amp;text=How to do Hamptons style interiors&amp;url=https://www.bhg.com.au/how-to-do-hamptons-style-interiors&amp;via=@BHGAus" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="Twitter">
            <i class="icon-twitter" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Linkedin">
        <a class="SocialShare-Link SocialShare-Link--linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.bhg.com.au/how-to-do-hamptons-style-interiors&amp;title=How to do Hamptons style interiors" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="LinkedIn">
            <i class="icon-linkedin" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Pinterest">
        <a class="SocialShare-Link SocialShare-Link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bhg.com.au/how-to-do-hamptons-style-interiors&amp;media=http://www.bhg.com.au/media/41374/hamptons-entrance.jpg&amp;description=How to do Hamptons style interiors" data-toggle="tooltip" data-placement="top" title="Pinterest" target="_blank" rel="noopener" data-pin-custom="true">
            <i class="icon-pinterest" role="presentation"></i>
        </a>
    </li>
        <li class="SocialShare-Item SocialShare-Date">
            <time class="SocialShare-Date-Wrapper" datetime="2021-07-29T05:29:37.6620000Z" itemprop="datePublished">
                <span class="t--tag">
                    29 Jul
                </span>
                <span class="t--breadcrumb">
                    2021
                </span>
            </time>
            <meta itemprop="dateModified" content="2021-07-29T05:29:37.0000000Z" />
        </li>
</ul>





                </div>
                <section class="Article-Content col-md-7 col-lg-6 col-md-push-1 col-lg-push-2" role="main">

                    <div class="Article-Content-Top">





        <div >
                    
    
<p><span style="font-weight: 400;">Hamptons style interiors are bright, light, fresh and airy with a coastal vibe that makes you feel relaxed from the moment you walk in. In recent years, the classic style - initially inspired by grand <a rel="noopener" href="https://www.bhg.com.au/this-is-australias-best-holiday-home-for-2020" target="_blank">holiday homes</a> in the region of Long Island known as The Hamptons - has become one of the most popular interior design styles in Australia. </span></p>
<h3 style="text-align: center;"><strong>WATCH: A Hamptons-inspired family home on Sydney's lower north shore</strong></h3>


        </div>




                        

<div class="Article-Content-Top-Image-Structured-Data" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.bhg.com.au/media/41374/hamptons-entrance.jpg" />
    <meta itemprop="width" content="1500" />
    <meta itemprop="height" content="1000" />
    <meta itemprop="representativeOfPage" content="true" />
</div>

    <div class="Video Video--JWPlayer" data-type="jwplayer-video">
        <div class="Video-Wrapper Video-Wrapper--JWPlayer">
                <div id="VideoStickyContainer-1027165-EAd4AYw8" class="Video-StickyContainer" data-stickyParent="Article-1027165">
                    <video-js id="Player-1027165-EAd4AYw8-aa337722-3e48-4e91-9ef2-6121450f1e45"
                              class="Video-Player video-js"
                              data-video-embed-id="EAd4AYw8"
                              data-application-id="/13534306/PAC/BHG/decorating"
                              data-page-number="0"
                              data-category="decorating"
                              data-secondary-categories="Bedroom Ideas,Living Room Ideas,Lounge Room Ideas,Master Bedroom Ideas"
                              data-page-id="1027165"
                              data-category-id="1000001"
                              data-page-type="ArticlePage"
                              data-autoplay="true"
                              data-play-countdown="true"
                              data-embed="default"
                              playsinline
                              controls>
                    </video-js>
                </div>
        </div>
    </div>


                    </div>
                    <div class="u--text-center hidden-xs hidden-md hidden-lg">
                        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-tablet-10271651"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1027165"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>


                    </div>
                                                <div class="Article-Content-Intro">
            <p><span style="font-weight: 400;"><em>Better Homes &amp; Gardens</em> spoke to interior designers Lydia Maskiell of <a rel="noopener" href="https://www.lydiamaskiell.com/" target="_blank">Lydia Maskiell Interiors</a> and Krystal Sagona of <a rel="noopener" href="http://www.interiorflow.com.au/" target="_blank">Interior Flow</a>, to get their expert advice on the colours, materials, furniture and design features common to Hamptons style interiors and how you can get the Hamptons look at home. </span></p>
        </div>



                        <div class="u--text-center hidden-sm hidden-md hidden-lg">
                            
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-mobile-10271651"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1027165"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                        </div>

                    <div class="Article-Content-Main" itemprop="articleBody">
                        
                        




        <div >
                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:150%;">
            <img class="lazyload" data-src="/media/41345/hamptons-tiling.jpg?width=720&center=0.0,0.0" alt="hamptons-tiling">
        </figure>
    </a>

            <div class="ImageCredit">Image: Anson Smart / aremediasyndication.com.au</div>
</div>


                    
    
<h3 class="heading--color"><strong>What is Hamptons style?</strong></h3>
<p>Hamptons style interiors are usually light, bright and whitewashed with a sophisticated yet beachy vibe that comes across as effortless and calming.</p>
<p>“<a rel="noopener" href="https://www.bhg.com.au/hampton-style-homes" target="_blank">Hamptons style</a> interiors are an American version of the French interior design styles Baroque, Rococo and Empire. Namely Empire, due to the simplicity of the design and patterns mimicked,” says Krystal Sagona.</p>
<p>“Hamptons interiors are usually spacious with generous proportions, holiday home-like and nautical-inspired,” says Lydia Maskiell. “Generally speaking, these homes make entertaining easy.”</p>


                        <div id="TeadsContainer1"></div>
                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:150%;">
            <img class="lazyload" data-src="/media/41346/3.jpg?width=720&center=0.0,0.0" alt="hamptons-bedroom">
        </figure>
    </a>

            <div class="ImageCredit">Image: Mark Roper / aremediasyndication.com.au</div>
</div>


                    
    
<h3 class="heading--color"><strong>What colours are typical to Hamptons style?</strong></h3>
<p>Whites, neutrals, yellow and green are all common colours to Hamptons style interiors. Lydia suggests pairing <a rel="noopener" href="https://www.homestolove.com.au/the-best-neutral-paint-colours-14750" target="_blank">warm neutral colours</a> with coastal blues, or layering various shades of blue, from navy through to baby blue.</p>
<p>“Grey tones of colour such as duck egg blue and mint green are typical to Hamptons style,” says Krystal. “The classic look is cream with black accents, or all black with accents of bronze and white, paired with natural materials for warmth, such as real in-laid stone floors and black timber.”</p>


    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10271662"
           data-type="DFP"
           data-position="2"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1027165"
           data-category="decorating"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:145.8333%;">
            <img class="lazyload" data-src="/media/41351/hamptons-style.jpeg?width=720&center=0.0,0.0" alt="hamptons-style">
        </figure>
    </a>

            <div class="ImageCredit">Image: Lisa Cohen / aremediasyndication.com.au</div>
</div>


                    
    
<h3 class="heading--color"><strong>What fabrics are typical to the style?</strong></h3>
<p>Hamptons style interiors favour natural materials and fabrics for both furniture and homewares, and focus on texture in the home itself, such as timber and stone. Look for pieces made from timber, leather, linen, cotton and wool.</p>
<p>“I recommend linens in whites and neutral tones, stripes, and layering natural textures,” says Lydia.</p>
<p>“Classic chequered fabrics, and pink gingham or pinstripe designs used in a modern way are typical to <a rel="noopener" href="https://www.homestolove.com.au/modern-hamptons-style-house-ideas-6152" target="_blank">Hamptons style</a>,” suggests Krystal.</p>


                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:150%;">
            <img class="lazyload" data-src="/media/41347/hamptons-living-space.jpg?width=720&center=0.0,0.0" alt="hamptons-living-room">
        </figure>
    </a>

            <div class="ImageCredit">Image: Abbie Melle / aremediasyndication.com.au</div>
</div>


    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10271663"
           data-type="DFP"
           data-position="3"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1027165"
           data-category="decorating"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
                    
    
<h3 class="heading--color"><strong>What furniture suits Hamptons style interiors?</strong></h3>
<p>Due to their neutral colour palette Hamptons homes cater to a broad variety of furnishings, however some suit the style better than others. Arrange your furniture in such a way that is fosters conversation and entertaining.</p>
<p>“Hamptons style interiors feature <a rel="noopener" href="https://www.bhg.com.au/10-of-the-best-large-indoor-plants" target="_blank">large indoor plants</a> (more greenery than flowers), and upholstered occasional chairs,” says Lydia. “A large sofa will anchor a room, and statement pieces of furniture are often sculptural and nautical-inspired.”</p>
<p>“Look for comfortable, luxe furniture with soft cushioned seating,” says Krystal. “Make sure you have plenty of seating options such as ottomans, couches and single seat chairs. Banquette seating with upholstered seat cushions and back with additional scatter cushions work well in Hamptons interiors, and furniture should feature fine craftsmanship.”</p>


                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:150%;">
            <img class="lazyload" data-src="/media/41348/hamptons-bathroom.jpeg?width=720&center=0.0,0.0" alt="hamptons-bathroom">
        </figure>
    </a>

            <div class="ImageCredit">Image: Armelle Habib / aremediasyndication.com.au</div>
</div>


                    
    
<h3 class="heading--color"><strong>Lighting for Hamptons style interiors</strong></h3>
<p>When it comes to getting a trend right, the devil is in the details. Lydia suggests using pendant lights in traditional shapes, and ensuring the space has multiple sources of light, with a mix of table and floor lamps.</p>
<p>“Wall lights and sconces largely popular throughout this style as they softly light the interior, direct lighting can be harsh,” says Krystal. “Make the lighting dimmable for an intimate setting for the evening.”</p>


    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10271664"
           data-type="DFP"
           data-position="4"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1027165"
           data-category="decorating"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:150%;">
            <img class="lazyload" data-src="/media/41349/beach-hutt-kitchen.jpeg?width=720&center=0.0,0.0" alt="hamptons-kitchen">
        </figure>
    </a>

    </div>


                    
    
<h3 class="heading--color"><strong>Flooring for Hamptons style interiors</strong></h3>
<p>White timber finishes suit Hamptons styles well, but a mix of darker and lighter timber can ground the space, especially if it’s large and open-plan, says Lydia. “Layer the timber floor with a textured or a subtly-patterned floor rug.” According to Krystal, herringbone patterned floor or wall tiles are another trend to try in Hamptons homes.</p>


                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:148.9063%;">
            <img class="lazyload" data-src="/media/41350/hamptons-entryway.jpeg?width=720&center=0.0,0.0" alt="hamptons-entryway">
        </figure>
    </a>

            <div class="ImageCredit">Image: Martina Gemmola / aremediasyndication.com.au</div>
</div>


    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10271665"
           data-type="DFP"
           data-position="5"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1027165"
           data-category="decorating"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
                    
    
<h3 class="heading--color"><strong>Decorating suggestions for Hamptons style interiors</strong></h3>
<h3 class="heading--color">Lydia’s top tips:</h3>
<ul>
<li>Mix cushions with various patterns, strong lines pair well with more organic patterns, such as florals.</li>
<li>Big windows, French doors, and structured, classic window furnishings. Try floor to ceiling curtains in neutral tones to fit in with the Hampton style, or white <a rel="noopener" href="https://www.bhg.com.au/reasons-to-use-plantation-shutters" target="_blank">plantation shutters</a></li>
<li>Pick upmarket pieces of decor to add a touch of sophistication</li>
</ul>
<h3 class="heading--color">Krystal’s top tips:</h3>
<ul>
<li>Mirrors are also a feature for Hamptons interiors, but they must be ornate or crafted in a unique way, avoid bevelled edges or a decorative frame.</li>
<li>Soft furnishings are a must, especially through the use of curtains and sheers with no roller blinds to appear.</li>
<li>Use a combination of wool and silk rugs</li>
</ul>


                    
    
<p><strong>You might also like:</strong></p>
<p><a rel="noopener" href="https://www.bhg.com.au/guide-to-styling-living-room-decor" target="_blank">The ultimate guide to living room decor</a></p>
<p><a rel="noopener" href="https://www.bhg.com.au/basic-decorating-rules" target="_blank">Follow these 5 basic design rules to decorate like a pro</a></p>
<p><a rel="noopener" href="https://www.bhg.com.au/coastal-theme" target="_blank">7 telling signs you're drawn to a coastal theme</a></p>
<p><a rel="noopener" href="https://www.bhg.com.au/bedroom-wall-art" target="_blank" title="Bedroom wall art">How to match your bedroom wall art to your style</a></p>


        </div>
    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10271666"
           data-type="DFP"
           data-position="6"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1027165"
           data-category="decorating"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>




                    </div>


<ul class="Article-CategoryList u--list-inline">
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/decorating">
                    Decorating</a></li>
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/bedroom-ideas">
                    Bedroom Ideas</a></li>
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/living-room-ideas">
                    Living Room Ideas</a></li>
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/lounge-room-ideas">
                    Lounge Room Ideas</a></li>
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/master-bedroom-ideas">
                    Master Bedroom Ideas</a></li>

</ul>

                        <div class="Article-Content-Byline">
                            


<div class="AuthorBio " id="">
        <figure class="AuthorBio-Avatar lazyloadContainer">
            <picture>
                
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/26615/laura.jpg?width=280&amp;height=280&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/26615/laura.jpg?width=140&amp;height=140&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Laura Barry">
        <!--[if IE 9]></video><![endif]-->
    </picture>

            </picture>
        </figure>
    <div class="AuthorBio-Container">
        <address class="AuthorBio-Name">
            <a rel="author" href="/laura-barry">Laura Barry</a>
        </address>
            <span class="AuthorBio-Intro">Laura Barry is a writer, bookworm and interior design enthusiast with a love for reporting on all things homes, travel and lifestyle. When not tapping away at her keyboard, Laura can be found making endless cups of tea or perusing the shelves of Sydney’s many bookstores.</span>
        <span class="AuthorBio-Social">
                    <a class="SocialLinks-Link SocialLinks-Link--email" href="mailto:Laura.barry@pacificmags.com.au" target="" rel="external noopener" title="email">
            <i class="SocialLinks-Icon icon-email icon-color" role="presentation"></i>
        </a>

            
            
                    <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/lauraashtonbarry" target="_blank" rel="external noopener" title="instagram">
            <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
        </a>

            
            
        </span>
    </div>
</div>

                        </div>


                        <div class="hidden-lg hidden-md">
                            

<div class="MagDriver " data-action="Click" data-label="Mag Driver">
    <a href="https://www.magshop.com.au/bhg" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                Get your mag delivered!-Save 29% off the cover price!
            </h2>
            <p class="MagDriver-Content-Description">
                Subscribe for $4.95 per issue
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Subscribe Now</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Get your mag delivered!">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>

                        </div>


                </section>
                <aside class="Article-Sidebar u--text-center col-md-4 col-md-push-8 col-lg-push-8">
                    <div class="hidden-sm hidden-xs">
                        
<aside class="Ad Ad-mrec Ad--centred">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-desktop-10271651"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1027165"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                    </div>
                        <div class="hidden-xs hidden-sm">
                            

<div class="MagDriver " data-action="Click" data-label="Mag Driver">
    <a href="https://www.magshop.com.au/bhg" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                Get your mag delivered!-Save 29% off the cover price!
            </h2>
            <p class="MagDriver-Content-Description">
                Subscribe for $4.95 per issue
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Subscribe Now</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Get your mag delivered!">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>

                        </div>
                    
<aside class="AdSlot ">
        <div class="Ad-data"
           id="div-gpt-ad-AdSlot-MarketingTile-10271651"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[300, 170], [300, 150]]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1027165"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>
                        <div class="Article-Sidebar-Sticky-Wrapper">
                            <div class="Article-Sidebar-Sticky hidden-sm hidden-xs">
                                
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-desktop-10271652"
           data-type="DFP"
           data-position="2"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[300, 250], [300, 600]]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1027165"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                            </div>
                        </div>
                </aside>
            </div>

        </article>
        <footer class="Article-Footer">
        </footer>

<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--middle hidden-xs">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-desktop-10271653"
           data-type="DFP"
           data-position="3"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[320, 50], [728, 90]]"
           data-sizeMapping="[[[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="0"
           data-pageid="1027165"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>


<aside class="RelatedContent RelatedContent--Bottom ">
        <h2 class="RelatedContent-Heading t--small-heading container">Recommended to you</h2>
    <div class="ScrollableCarousel RelatedContent-Carousel">
        <div class="ScrollableCarousel-Wrapper ">
            <div class="ScrollableCarousel-Wrapper-Track">


<article id="1027165-bottom-tiny-teaser-1047430" class="TeaserTiny  TeaserTiny--VideoDriverEventTracking " data-slotnumber="1" data-title="YOU’LL NEED A WEDGE TO HANG THAT DOOR" >
    <a href="/video/you-ll-need-a-wedge-to-hang-that-door" aria-describedby="title-1027165-bottom-tiny-teaser-1047430">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="YOU’LL NEED A WEDGE TO HANG THAT DOOR">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <span class="TeaserTiny-Title-Wrapper">
                <span class="TeaserTiny-Title-Label">Watch</span>
                <icon class="icon-videoPlayer TeaserTiny-PlayerTag"></icon>
                <span class="TeaserTiny-PlayerTag-Duration">6:32</span>
            </span>  
            <h3 id="title-1027165-bottom-tiny-teaser-1047430" class="TeaserTiny--VideoDriver TeaserTiny-Title">                             
                YOU’LL NEED A WEDGE TO HANG THAT DOOR
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1027165-bottom_Bottom_11"
           data-type="DFPNativeReplaceAd"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/Related/Bottom_1"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="decorating"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1027165-bottom-Bottom-1"
           data-replaceTarget="1027165-bottom-tiny-teaser-1031122"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1027165-bottom-Bottom-1" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=decorating" aria-describedby="title-RelatedNativeAd-1027165-bottom-Bottom-1">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1027165-bottom-Bottom-1" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1031122" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="Interior decorating styles: 7 types of interior design" >
    <a href="/interior-decorating-styles-7-types-of-interior-design?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1031122">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/22851/080119-interiorstyle-scandi-9.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/22851/080119-interiorstyle-scandi-9.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/22851/080119-interiorstyle-scandi-9.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/22851/080119-interiorstyle-scandi-9.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Interior decorating styles: 7 types of interior design">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1031122" class="TeaserTiny-Title">   
                Interior decorating styles: 7 types of interior design
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1027546" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="3" data-title="6 decor items that make your home look dated" >
    <a href="/6-trendy-decor-items-that-are-already-dated?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1027546">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/38491/dated-decor-trends.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/38491/dated-decor-trends.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/38491/dated-decor-trends.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/38491/dated-decor-trends.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="6 decor items that make your home look dated">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1027546" class="TeaserTiny-Title">   
                6 decor items that make your home look dated
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1031816" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="4" data-title="16 colour combinations for using red in your interiors" >
    <a href="/colours-that-go-with-red?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1031816">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/23351/dark-red-navy-blue-gold.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/23351/dark-red-navy-blue-gold.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/23351/dark-red-navy-blue-gold.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/23351/dark-red-navy-blue-gold.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="16 colour combinations for using red in your interiors">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1031816" class="TeaserTiny-Title">   
                16 colour combinations for using red in your interiors
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1025215" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="5" data-title="These are the most popular paint colours in Australia right now" >
    <a href="/most-popular-paint-colours-in-australia?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1025215">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/19207/1082018-paint.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/19207/1082018-paint.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/19207/1082018-paint.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/19207/1082018-paint.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="These are the most popular paint colours in Australia right now">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1025215" class="TeaserTiny-Title">   
                These are the most popular paint colours in Australia right now
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1027165-bottom_Bottom_22"
           data-type="DFPNativeReplaceAd"
           data-position="2"
           data-slotName="/13534306/PAC/BHG/Related/Bottom_2"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="decorating"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1027165-bottom-Bottom-2"
           data-replaceTarget="1027165-bottom-tiny-teaser-1050645"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1027165-bottom-Bottom-2" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=decorating" aria-describedby="title-RelatedNativeAd-1027165-bottom-Bottom-2">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1027165-bottom-Bottom-2" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1050645" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="10 interior design trends you&#39;ll see everywhere in 2021" >
    <a href="/interior-design-trends-2021?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1050645">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/37274/interior-design-trends-2021.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/37274/interior-design-trends-2021.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/37274/interior-design-trends-2021.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/37274/interior-design-trends-2021.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="10 interior design trends you&#39;ll see everywhere in 2021">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1050645" class="TeaserTiny-Title">   
                10 interior design trends you&#39;ll see everywhere in 2021
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1042005" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="7" data-title="5 new home design trends we’ll be seeing in 2021" >
    <a href="/home-design-trends-2021?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1042005">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/30581/2020-interior-design-trends.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/30581/2020-interior-design-trends.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/30581/2020-interior-design-trends.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/30581/2020-interior-design-trends.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="5 new home design trends we’ll be seeing in 2021">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1042005" class="TeaserTiny-Title">   
                5 new home design trends we’ll be seeing in 2021
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1037743" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="8" data-title="The only 3 colour trends you need to know about for 2021" >
    <a href="/colour-trends-2021?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1037743">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/36399/dulux4.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/36399/dulux4.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/36399/dulux4.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/36399/dulux4.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="The only 3 colour trends you need to know about for 2021">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1037743" class="TeaserTiny-Title">   
                The only 3 colour trends you need to know about for 2021
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1027165-bottom_Bottom_33"
           data-type="DFPNativeReplaceAd"
           data-position="3"
           data-slotName="/13534306/PAC/BHG/Related/Bottom_3"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="decorating"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1027165-bottom-Bottom-3"
           data-replaceTarget="1027165-bottom-tiny-teaser-1047041"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1027165-bottom-Bottom-3" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=decorating" aria-describedby="title-RelatedNativeAd-1027165-bottom-Bottom-3">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1027165-bottom-Bottom-3" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1047041" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="Spotlight launches new coastal collection" >
    <a href="/spotlight-coastal-collection?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1047041">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34283/spotlightbed-2.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34283/spotlightbed-2.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34283/spotlightbed-2.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34283/spotlightbed-2.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Spotlight launches new coastal collection">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1047041" class="TeaserTiny-Title">   
                Spotlight launches new coastal collection
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1043093" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="10" data-title="10 easy and affordable ways to update your home " >
    <a href="/easy-affordable-home-updates?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1043093">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/31406/orange-yellow-bedroom.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/31406/orange-yellow-bedroom.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/31406/orange-yellow-bedroom.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/31406/orange-yellow-bedroom.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="10 easy and affordable ways to update your home ">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1043093" class="TeaserTiny-Title">   
                10 easy and affordable ways to update your home 
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1043004" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="11" data-title="How to transform a shipping container into a stunning holiday house" >
    <a href="/shipping-container-holiday-home-vanuatu?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1043004">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/31330/shipping-container-hero.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/31330/shipping-container-hero.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/31330/shipping-container-hero.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/31330/shipping-container-hero.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to transform a shipping container into a stunning holiday house">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1043004" class="TeaserTiny-Title">   
                How to transform a shipping container into a stunning holiday house
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1042992" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="12" data-title="Ikea has dropped a brand-new homewares range" >
    <a href="/ikea-borstad-homewares-range-february-2020?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1042992">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/31325/ikea-borstad.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/31325/ikea-borstad.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/31325/ikea-borstad.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/31325/ikea-borstad.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Ikea has dropped a brand-new homewares range">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1042992" class="TeaserTiny-Title">   
                Ikea has dropped a brand-new homewares range
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1042969" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="13" data-title="15 of the most beautiful tiled flooring ideas from around the world" >
    <a href="/beautiful-flooring-ideas-from-around-the-world?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1042969">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/31300/flooring-ideas.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/31300/flooring-ideas.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/31300/flooring-ideas.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/31300/flooring-ideas.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="15 of the most beautiful tiled flooring ideas from around the world">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1042969" class="TeaserTiny-Title">   
                15 of the most beautiful tiled flooring ideas from around the world
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1042808" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="14" data-title="How this one paint colour can transform a room " >
    <a href="/dulux-colour-forecast-summer-makeover?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1042808">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/31180/dulux-makeover-before.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/31180/dulux-makeover-before.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/31180/dulux-makeover-before.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/31180/dulux-makeover-before.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How this one paint colour can transform a room ">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1042808" class="TeaserTiny-Title">   
                How this one paint colour can transform a room 
            </h3>
    </a>
</article>


<article id="1027165-bottom-tiny-teaser-1042671" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="15" data-title="‘Perracotta’ is the 2020 version of Millennial Pink" >
    <a href="/perracotta-is-the-2020-version-of-millennial-pink?category=decorating" aria-describedby="title-1027165-bottom-tiny-teaser-1042671">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/31085/perracotta.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/31085/perracotta.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/31085/perracotta.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/31085/perracotta.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="‘Perracotta’ is the 2020 version of Millennial Pink">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1027165-bottom-tiny-teaser-1042671" class="TeaserTiny-Title">   
                ‘Perracotta’ is the 2020 version of Millennial Pink
            </h3>
    </a>
</article>
            </div>
        </div>
    </div>
</aside>
            <!--Taboola script integration-->
            <div id="taboola-below-article-0"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'alternating-thumbnails-01',
                    container: 'taboola-below-article-0',
                    placement: 'Below Article Thumbnails 0',
                    target_type: 'mix'
                });
                _taboola.push({article:'auto', url:'https://www.bhg.com.au/how-to-do-hamptons-style-interiors'});
            </script>
            <!--End Taboola script integration-->


    </div>
</div>
<span id="InfiniteScroll-End"></span>



        </main>
        
<footer class="Footer Footer--Sub">
    <div class="Footer-Container container">
        <div class="Footer-Column Footer-Column--Main">
            <div class="Footer-BrandLogo-Wrapper">
                <div class="Footer-BrandLogo">
                    <a href="/" title="Bhg">
                        <img src="/Branding/Bhg/images/brand-logo-footer-new.svg" alt="Bhg" />
                    </a>
                </div>
            </div>

            <div class="hidden-xs">
                
<nav class="Footer-Links">

    <ul class="Footer-Links-List">
            <li><a target="_blank" class="Footer-Links-Link" href="/about-us">About Us</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/subscribe-today">Subscribe Today</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/contact-us">Contact Us</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/terms-and-conditions">Terms and Conditions</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/privacy-policy">Privacy Policy</a></li>
    </ul>

</nav>



            </div>

            <nav class="Footer-SocialLinks hidden-sm">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </nav>
        </div>

        <div class="Footer-Column Footer-Column--Sub">
            <div class="Footer-MagSub">

<a class="MagSub" href="https://www.magshop.com.au/bhg" rel="external noopener" target="_blank">
    <img class="MagSub-Mag" src="/media/34427/cover.jpg?height=158" alt="Bhg Magazine" width="59" height="79" />
    <span class="MagSub-Button u--no-space">Subscribe</span>
</a>
            </div>
            <div class="Footer-NewsletterContainer">
                <div class="Newsletter--Footer">
                    <div id="newsletter" data-origin="Footer"></div>
                </div>
            </div>
            <nav class="Footer-SocialLinks visible-sm">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </nav>
            <div class="visible-xs">
                
<nav class="Footer-Links">

    <ul class="Footer-Links-List">
            <li><a target="_blank" class="Footer-Links-Link" href="/about-us">About Us</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/subscribe-today">Subscribe Today</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/contact-us">Contact Us</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/terms-and-conditions">Terms and Conditions</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/privacy-policy">Privacy Policy</a></li>
    </ul>

</nav>



            </div>
        </div>

        <div class="Footer-Column Footer-Column--Brands">
            <h3 class="Footer-Links-Header"><span class="Footer-Links-Header-Text">Brands</span></h3>
            <nav class="Footer-Links">
                <ul class="Footer-Links-List">
                        <li>
                            <a class="Footer-Links-Link" href="http://allrecipes.com.au/" target="_blank" rel="noopener">All Recipes</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.bhgshop.com.au/" target="_blank" rel="noopener">BHG Shop</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.girlfriend.com.au/" target="_blank" rel="noopener">Girlfriend </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.homebeautiful.com.au/" target="_blank" rel="noopener">Home Beautiful </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.newidea.com.au/" target="_blank" rel="noopener">New Idea </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.newideafood.com.au/" target="_blank" rel="noopener">New Idea Food</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.practicalparenting.com.au/" target="_blank" rel="noopener">Practical Parenting</a>
                        </li>
                </ul>
            </nav>
        </div>
        <div class="Footer-Column Footer-Column--Network">
            <h3 class="Footer-Links-Header"><span class="Footer-Links-Header-Text">Our Network</span></h3>
            <nav class="Footer-Links">
                <ul class="Footer-Links-List">
                        <li>
                            <a class="Footer-Links-Link" href="https://www.marieclaire.com.au/" target="_blank" rel="noopener">marie claire</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.beautycrew.com.au/" target="_blank" rel="noopener">Beauty Crew </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.who.com.au/" target="_blank" rel="noopener">Who</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.womensweeklyfood.com.au/" target="_blank" rel="noopener">Women's Weekly Food </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.bountyparents.com.au" target="_blank" rel="noopener">Bounty Parents</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.thatslife.com.au/" target="_blank" rel="noopener">That’s Life </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.perthnow.com.au/" target="_blank" rel="noopener">Perth Now</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://thewest.com.au/" target="_blank" rel="noopener">The West Australian</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7plus.com.au/" target="_blank" rel="noopener">7Plus</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7plus.com.au/7mate" target="_blank" rel="noopener">7mate</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7news.com.au/" target="_blank" rel="noopener">7NEWS</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7news.com.au/sport" target="_blank" rel="noopener">7Sport</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://sunrise.com.au" target="_blank" rel="noopener">Sunrise</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.startsat60.com" target="_blank" rel="noopener">Starts at 60</a>
                        </li>
                </ul>
            </nav>
        </div>
    </div>
    <div class="container">
        <div class="Footer-Copyright">&copy; 2021 Are Media PTY LTD</div>
        <div class="Footer-Affiliate">All products are independently selected, tested or recommended by our team of experts.If you buy something, we may earn an affiliate commission.</div>
    </div>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <div id="choice-footer-msg"></div>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</footer>




    </div>
</div>   


<div class="Modal Modal--SubscriptionDriver u--display-none">
    <div class="SubscriptionDriver">  
        <div class="SubscriptionDriver-BrandHeading-Wrapper panel">  
            <i class="panel-close SubscriptionDriver-Close icon-close icon-color"></i>
            <div class="SubscriptionDriver-BrandHeading-Text">Get more from Better Homes and Gardens</div>          
            <div class="  SubscriptionDriver-Container SubscriptionDriver-DefaultColorBackground col-xs-12 col-sm-6 " style="background-color: ; background-image:url( ?width=auto&amp;mode=crop)">
                <div class="SubscriptionDriver-Subscription">
                    <div id="subscriptionDriver" class="Newsletter--SubscriptionDriver" data-subscription-heading="/Branding/Bhg/images/in-the-know.svg" data-origin="Newsletter SubscriptionDriver"
                                                                             data-subscribe-copy="Sign up to receive the latest from Better Homes and Gardens"   >
                    </div>
                </div>
            </div>
            <div class="SubscriptionDriver-Offer col-xs-12 col-sm-6">
                

<div class="MagDriver MagDriver--SubscriptionDriver" data-action="Click" data-label="Mag Driver">
    <a href="https://www.magshop.com.au/bhg" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                Magazine Subscription Offer
            </h2>
            <p class="MagDriver-Content-Description">
                Get your mag delivered!-Save 29% off the cover price!
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Shop This Offer</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Get your mag delivered!">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>

            </div>
        </div>
    </div>
</div>



    <script src=https://www.bhg.com.au/Branding/Bhg/js/main.2ed2b8abc0405f0dd27a.js></script>

    <!--Sailthru Script-->
    <script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
    <script>Sailthru.init({ customerId: 'a4f6255ebb25f4675d5d7a6fa24c08aa' });</script>
    <!--End Sailthru Script-->

    <div data-atlantic-version-info-branch=""
     data-atlantic-version-info-buildno=""
     data-atlantic-version-info-requestHost="www.bhg.com.au">
</div>


    <img class="u--visibility-hidden" src="https://snowplow.swm.digital/i?e=se&se_ca=ping&tv=http-get-0.1.0&dtm=0&stm=0&tna=pac&p=web" />
        <!--Taboola Flush script-->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({ flush: true });
        </script>
        <!--End Taboola Flush script-->
</body>
</html>

