


<!DOCTYPE html>
<html class="Feature-Nielsen Feature-InfiniteScroll ">
<head>
    
    






    <link rel="dns-prefetch" href="https://js-sec.indexww.com">
    <link rel="preconnect" href="https://js-sec.indexww.com">
    <link rel="preload" href="https://js-sec.indexww.com/ht/p/187830-113683373464391.js" as="script" />
<link rel="preconnect" href="https://mb.moatads.com">
<link rel="preload" href="https://z.moatads.com/pacmagsprebidheader289589025347/yi.js" as="script">

<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://adservice.google.com.au">
<link rel="preconnect" href="https://adservice.google.com.au">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="dns-prefetch" href=https://www.bhg.com.au/>
<link rel="preconnect" href=https://www.bhg.com.au/>
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/brand.600522db24cbe1d00185.css as="style">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/runtime.bfbbe49a475aa79e721d.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/vendor.d2887cd07ae878db334e.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/ads.4c60e3a6b12e3c09578e.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/main.66a49ae7a3b8d04977bb.js as="script">

    <link rel="dns-prefetch" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700|Zilla+Slab:100,400,700|Cabin:100,400,600" as="style">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="dns-prefetch" href="https://static.plista.com">
    <link rel="preconnect" href="https://static.plista.com">

         <link rel="dns-prefetch" href="https://prod.videoplayer.evergreen.pacdig.live">
         <link rel="preconnect" href="https://prod.videoplayer.evergreen.pacdig.live">
         <link rel="dns-prefetch" href="https://imasdk.googleapis.com">
         <link rel="preconnect" href="https://imasdk.googleapis.com">
         <link rel="preload" href="https://prod.videoplayer.evergreen.pacdig.live/5750016881001/S1I94xCg7_default/index.min.js" as="script"/>
         <link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/swmplayer.7aef4573247ff4c878f6.js as="script">
         <link rel="preload" href="https://imasdk.googleapis.com/js/sdkloader/ima3.js" as="script"/>





    <meta name="language" content="en-us" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="utf-8">

    


    <meta name="description" content="Better Homes and Gardens gardening editor Jenny Dillon shows you how to grow and care for wattle, including the best position in your garden, climate, optimal soil, food, water, pruning and mulch, along with a guide to the best wattles for your state." />
    
    <meta name="news_keywords" content="native plants, native flowers, gardening" />
        <meta name="robots" content="index, follow" />

    <meta property="og:site_name" content="Better Homes and Gardens" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.bhg.com.au/how-to-grow-wattle" />
    <meta property="og:title" content="How to grow and care for wattle" />
    <meta property="og:description" content="Better Homes and Gardens gardening editor Jenny Dillon shows you how to grow and care for wattle, including the best position in your garden, climate, optimal soil, food, water, pruning and mulch, along with a guide to the best wattles for your state." />

        <meta property="og:image" content="http://www.bhg.com.au/media/3657/wattle-hero.jpg" />
        <meta property="og:image:width" content="1000" />
        <meta property="og:image:height" content="540" />

    <meta name="twitter:card" content="" />
    <meta name="twitter:site" content="" />
    <meta name="twitter:title" content="How to grow and care for wattle" />
    <meta name="twitter:description" content="Better Homes and Gardens gardening editor Jenny Dillon shows you how to grow and care for wattle, including the best position in your garden, climate, optimal soil, food, water, pruning and mulch, along with a guide to the best wattles for your state." />

        <meta name="twitter:image" content="http://www.bhg.com.au/media/3657/wattle-hero.jpg" />
    <meta name="twitter:url" content="https://www.bhg.com.au/how-to-grow-wattle" />

    <meta property="fb:app_id" content="" />
    <meta property="fb:admins" content="" />

    <meta name="msvalidate.01" content="3BD3CB44DC500E9821E82E085D0F0D13" />

    <link rel="icon" type="image/png" href="/Branding/Bhg/images/favicon-32x32.png" sizes="16x16 32x32">
    <link rel="icon" type="image/png" href="/Branding/Bhg/images/favicon-64x64.png" sizes="48x48 64x64">
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon.png" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-72x72.png" sizes="72x72" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-114x114.png" sizes="114x114" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-144x144.png" sizes="144x144" />


    <link rel="canonical" href="https://www.bhg.com.au/how-to-grow-wattle" />


    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="125853787448914">
        <title>How to grow and care for wattle | Better Homes and Gardens</title>

    <link rel="stylesheet" type="text/css" href="https://www.bhg.com.au/Branding/Bhg/brand.600522db24cbe1d00185.css">

        <link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700|Zilla+Slab:100,400,700|Cabin:100,400,600" rel="stylesheet" type="text/css" />
</head>
<body itemscope itemtype="http://schema.org/WebPage">
    


<script>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</script>


    <!-- Google Analytics -->
    <script async defer>
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] ||
                function() {
                    (i[r].q = i[r].q || []).push(arguments);
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.defer = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2988970-38', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
    <!-- START Nielsen V6.0 noscript backup -->
    <noscript>
        <img src="//secure-gl.imrworldwide.com/cgi-bin/m?ci=au-pacmags&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </noscript>
    <!-- END Nielsen V6.0 noscript backup -->



<script src="https://www.bhg.com.au/Branding/Bhg/js/runtime.bfbbe49a475aa79e721d.js"></script>
<script src="https://www.bhg.com.au/Branding/Bhg/js/vendor.d2887cd07ae878db334e.js"></script>
<script src="https://www.bhg.com.au/Branding/Bhg/js/ads.4c60e3a6b12e3c09578e.js"></script>


    

<div class="PageWrap">
    

<div id="MobileNav" class="MobileNav">
    <div class="MobileNav-Header">
        <div class="MobileNav-Container clearfix">
            <div class="MobileNav-Logo u--logo-align">
                <a href="/">
                        <img class="HeaderBanner-Logo" src="/Branding/Bhg/images/enhanced-header-logo.svg" alt="Bhg" />
                </a>
            </div>
            <button class="MobileNav-MobileToggle MobileToggle u--no-space">
                <i class="MobileNav-MobileToggle-CloseIcon icon-close"></i>
            </button>
        </div>
    </div>
    <div class="MobileNav-Links">
        <div class="MobileNav-Container clearfix">
            <ul class="MobileNav-Container-Outline u--list-unstyled u--no-space">
        

<li class=" " >    
        <a class="NavLink-Link" href="/shop"  role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Shop
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/news"  role="menuitem">
            News
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/food"  role="menuitem">
            Food
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/diy"  role="menuitem">
            DIY
        </a>
</li>
        

<li class="active NavLink--active " >    
        <a class="NavLink-Link" href="/garden"  role="menuitem">
            Garden
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/travel"  role="menuitem">
            Travel
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/renovating"  role="menuitem">
            Renovating
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/decorating"  role="menuitem">
            Decorating
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/property"  role="menuitem">
            Property
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/health"  role="menuitem">
            Health
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/tv"  role="menuitem">
            TV
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/podcasts"  role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Podcasts
        </a>
</li>
            </ul>
        </div>
    </div>
    <div class="MobileNav-Footer">
        <div class="MobileNav-Container clearfix">
            <div class="Newsletter--MobileNav">
                <div id="mobileNavSub" data-origin="Mobile Nav"></div>
            </div>
            <div class="icons">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </div>
        </div>
    </div>
</div>
<div id="MobileNav-Overlay" class="MobileNav-Overlay mnav-push"></div>

    


<header class="Header " role="banner">
    <div class="Navbar mnav-push ">
        <div class="Navbar-Container">
            <button class="Navbar-MobileToggle MobileToggle mnav-open-hide u--no-space hidden-lg" title="Open Menu">
                <i class="icon-menu icon-color Navbar-MobileToggle-Icon" role="presentation"></i>
            </button>
            <nav aria-label="Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <a class="Navbar-Logo-Link" href="/" itemprop="url" role="menuitem">
                    <div class="Navbar-Logo-Wrapper mnav-open-hide">
                        <img class="Navbar-Logo" src="/Branding/Bhg/images/enhanced-header-logo.svg" alt="Bhg" />
                        <span content="Home" itemprop="name"></span>
                    </div>
                </a>
                <ul class="Navbar-Links u--list-inline u--no-space hidden-md hidden-sm hidden-xs" role="menubar">
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/shop" itemprop = "url" role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Shop
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/news" itemprop = "url" role="menuitem">
            News
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/food" itemprop = "url" role="menuitem">
            Food
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/diy" itemprop = "url" role="menuitem">
            DIY
        </a>
</li>
        

<li class="active NavLink--active " itemprop = "name">    
        <a class="NavLink-Link" href="/garden" itemprop = "url" role="menuitem">
            Garden
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/travel" itemprop = "url" role="menuitem">
            Travel
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/renovating" itemprop = "url" role="menuitem">
            Renovating
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/decorating" itemprop = "url" role="menuitem">
            Decorating
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/property" itemprop = "url" role="menuitem">
            Property
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/health" itemprop = "url" role="menuitem">
            Health
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/tv" itemprop = "url" role="menuitem">
            TV
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/podcasts" itemprop = "url" role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Podcasts
        </a>
</li>
                </ul>
            </nav>

                <a class="Navbar-SubButton" href="https://www.subscribetoday.com.au/BHG/global" rel="external noopener" target="_blank">Subscribe</a>
        </div>
    </div>
</header>

    <div id="PageBody" class="PageBody mnav-push">
        <main aria-label="Main content">
            


<div id="InfiniteScroll-Container" data-apiurlnextarticle="/Umbraco/Api/Content/NextContentId?activeCategoryId=1000003" data-apiurlcampaigns="/Umbraco/Api/Content/GetCampaignContentIdsByCategory?activeCategoryId=1000003">
    <div id="Article-Container" class="Article-Container" 
         data-id="1004448" 
         data-title="How to grow and care for wattle - Better Homes and Gardens: DIY, Renovation, Gardening &amp; Recipes" 
         data-url="/how-to-grow-wattle" 
         data-category="Garden" 
         data-moatanalytics="False"
         data-persollo="False">
        





<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-teads-10044481"
           data-type="DFP"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1004448"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-1x1-10044482"
           data-type="DFP"
           data-position="2"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1004448"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-spare1x1-10044483"
           data-type="DFP"
           data-position="3"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1004448"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<aside class="RelatedContent RelatedContent--Top ">
    <div class="ScrollableCarousel RelatedContent-Carousel">
        <div class="ScrollableCarousel-Wrapper ">
            <div class="ScrollableCarousel-Wrapper-Track">


<article id="1004448-top-tiny-teaser-1046845" class="TeaserTiny  TeaserTiny--VideoDriverEventTracking " data-slotnumber="1" data-title="How to dry flowers in the microwave" >
    <a href="/video/how-to-dry-flowers-in-the-microwave" aria-describedby="title-1004448-top-tiny-teaser-1046845">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34145/bdabd0c1-e05c-4916-9d3a-6f059911ba88.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34145/bdabd0c1-e05c-4916-9d3a-6f059911ba88.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34145/bdabd0c1-e05c-4916-9d3a-6f059911ba88.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34145/bdabd0c1-e05c-4916-9d3a-6f059911ba88.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to dry flowers in the microwave">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <span class="TeaserTiny-Title-Wrapper">
                <span class="TeaserTiny-Title-Label">Watch</span>
                <icon class="icon-videoPlayer TeaserTiny-PlayerTag"></icon>
                <span class="TeaserTiny-PlayerTag-Duration">0:33</span>
            </span>  
            <h3 id="title-1004448-top-tiny-teaser-1046845" class="TeaserTiny--VideoDriver TeaserTiny-Title">                             
                How to dry flowers in the microwave
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1004448-top_Top_11"
           data-type="DFPNativeReplaceAd"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/Related/Top_1"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="garden"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1004448-top-Top-1"
           data-replaceTarget="1004448-top-tiny-teaser-1046736"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1004448-top-Top-1" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=garden" aria-describedby="title-RelatedNativeAd-1004448-top-Top-1">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1004448-top-Top-1" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1046736" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="How to create a native verge garden " >
    <a href="/charlie-albone-native-verge-garden?category=garden" aria-describedby="title-1004448-top-tiny-teaser-1046736">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34074/verge-flowers.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34074/verge-flowers.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34074/verge-flowers.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34074/verge-flowers.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to create a native verge garden ">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1046736" class="TeaserTiny-Title">   
                How to create a native verge garden 
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1031271" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="3" data-title="How to help your garden survive a heatwave" >
    <a href="/how-do-you-protect-plants-from-heatwave?category=garden" aria-describedby="title-1004448-top-tiny-teaser-1031271">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/22958/180119-sunflowerumbrella.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/22958/180119-sunflowerumbrella.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/22958/180119-sunflowerumbrella.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/22958/180119-sunflowerumbrella.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to help your garden survive a heatwave">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1031271" class="TeaserTiny-Title">   
                How to help your garden survive a heatwave
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1029799" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="4" data-title="Is this Australia&#39;s best garden for seniors?" >
    <a href="/is-this-australias-best-garden-for-seniors?category=garden" aria-describedby="title-1004448-top-tiny-teaser-1029799">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/21926/281118-garden-5.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/21926/281118-garden-5.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/21926/281118-garden-5.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/21926/281118-garden-5.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Is this Australia&#39;s best garden for seniors?">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1029799" class="TeaserTiny-Title">   
                Is this Australia&#39;s best garden for seniors?
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1029178" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="5" data-title="The essential guide to Australian native plants" >
    <a href="/australian-native-plants?category=garden" aria-describedby="title-1004448-top-tiny-teaser-1029178">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/21595/121118-nativeplants-head.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/21595/121118-nativeplants-head.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/21595/121118-nativeplants-head.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/21595/121118-nativeplants-head.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="The essential guide to Australian native plants">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1029178" class="TeaserTiny-Title">   
                The essential guide to Australian native plants
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1004448-top_Top_22"
           data-type="DFPNativeReplaceAd"
           data-position="2"
           data-slotName="/60035833/PAC/BHG/Related/Top_2"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="garden"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1004448-top-Top-2"
           data-replaceTarget="1004448-top-tiny-teaser-1046921"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1004448-top-Top-2" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=garden" aria-describedby="title-RelatedNativeAd-1004448-top-Top-2">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1004448-top-Top-2" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1046921" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="How to choose a healthy plant at a nursery" >
    <a href="/how-to-choose-a-healthy-plant-at-a-nursery?category=garden" aria-describedby="title-1004448-top-tiny-teaser-1046921">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34191/how-to-choose-a-healthy-plant-at-a-nursery00_00_42_13still002.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34191/how-to-choose-a-healthy-plant-at-a-nursery00_00_42_13still002.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34191/how-to-choose-a-healthy-plant-at-a-nursery00_00_42_13still002.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34191/how-to-choose-a-healthy-plant-at-a-nursery00_00_42_13still002.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to choose a healthy plant at a nursery">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1046921" class="TeaserTiny-Title">   
                How to choose a healthy plant at a nursery
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1046873" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="7" data-title="How to plan a vegetable garden" >
    <a href="/how-to-plan-a-vegetable-garden?category=garden" aria-describedby="title-1004448-top-tiny-teaser-1046873">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34163/lettuce.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34163/lettuce.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34163/lettuce.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34163/lettuce.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to plan a vegetable garden">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1046873" class="TeaserTiny-Title">   
                How to plan a vegetable garden
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1002394" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="8" data-title="What to plant in July" >
    <a href="/what-to-plant-in-july-in-australia?category=garden" aria-describedby="title-1004448-top-tiny-teaser-1002394">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34185/delphiniums.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34185/delphiniums.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34185/delphiniums.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34185/delphiniums.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="What to plant in July">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1002394" class="TeaserTiny-Title">   
                What to plant in July
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1004448-top_Top_33"
           data-type="DFPNativeReplaceAd"
           data-position="3"
           data-slotName="/60035833/PAC/BHG/Related/Top_3"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="garden"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1004448-top-Top-3"
           data-replaceTarget="1004448-top-tiny-teaser-1046827"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1004448-top-Top-3" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=garden" aria-describedby="title-RelatedNativeAd-1004448-top-Top-3">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1004448-top-Top-3" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1046827" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="How to care for roses" >
    <a href="/how-to-care-for-roses?category=garden" aria-describedby="title-1004448-top-tiny-teaser-1046827">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34131/roses-6.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34131/roses-6.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34131/roses-6.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34131/roses-6.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to care for roses">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1046827" class="TeaserTiny-Title">   
                How to care for roses
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1046517" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="10" data-title="Graham visits Cloudehill Gardens" >
    <a href="/graham-visits-cloudehill-gardens?category=garden" aria-describedby="title-1004448-top-tiny-teaser-1046517">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/33907/cloudehill-garden2.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/33907/cloudehill-garden2.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/33907/cloudehill-garden2.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/33907/cloudehill-garden2.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Graham visits Cloudehill Gardens">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1046517" class="TeaserTiny-Title">   
                Graham visits Cloudehill Gardens
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1046561" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="11" data-title="Reader project: A sparkling hanging garden" >
    <a href="/fairy-lights-in-hanging-plants-project?category=garden" aria-describedby="title-1004448-top-tiny-teaser-1046561">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/33933/hangingplants-7.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/33933/hangingplants-7.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/33933/hangingplants-7.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/33933/hangingplants-7.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Reader project: A sparkling hanging garden">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1046561" class="TeaserTiny-Title">   
                Reader project: A sparkling hanging garden
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1046399" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="12" data-title="How to improve your garden without a lot of cash" >
    <a href="/how-to-improve-your-garden-without-a-lot-of-cash?category=tv" aria-describedby="title-1004448-top-tiny-teaser-1046399">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/33801/gardening.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/33801/gardening.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/33801/gardening.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/33801/gardening.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to improve your garden without a lot of cash">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1046399" class="TeaserTiny-Title">   
                How to improve your garden without a lot of cash
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1046370" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="13" data-title="How to set up a worm farm" >
    <a href="/how-to-set-up-a-worm-farm?category=garden" aria-describedby="title-1004448-top-tiny-teaser-1046370">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/33771/wormfarm-1.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/33771/wormfarm-1.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/33771/wormfarm-1.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/33771/wormfarm-1.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to set up a worm farm">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1046370" class="TeaserTiny-Title">   
                How to set up a worm farm
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1046214" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="14" data-title="Graham’s backyard gardening tips" >
    <a href="/graham-s-backyard-gardening-tips?category=garden" aria-describedby="title-1004448-top-tiny-teaser-1046214">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/33652/gardening.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/33652/gardening.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/33652/gardening.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/33652/gardening.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Graham’s backyard gardening tips">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1046214" class="TeaserTiny-Title">   
                Graham’s backyard gardening tips
            </h3>
    </a>
</article>


<article id="1004448-top-tiny-teaser-1046166" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="15" data-title="The 9 most instagrammed indoor plants in the world" >
    <a href="/most-popular-indoor-plants-on-instagram?category=garden" aria-describedby="title-1004448-top-tiny-teaser-1046166">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/33614/chinesemoneyplant-1.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/33614/chinesemoneyplant-1.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/33614/chinesemoneyplant-1.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/33614/chinesemoneyplant-1.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="The 9 most instagrammed indoor plants in the world">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-top-tiny-teaser-1046166" class="TeaserTiny-Title">   
                The 9 most instagrammed indoor plants in the world
            </h3>
    </a>
</article>
            </div>
        </div>
    </div>
</aside>
            <div class="Ad-leaderboard-wrapper hidden-xs">
                
<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--top Ad-leaderboard-stickyLeaderboard hidden-xs">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-leaderBoard-10044481"
           data-type="DFP"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[[320, 50], [728, 90], [970, 250]]"
           data-sizeMapping="[[[991, 0], [[970, 250], [728, 90]]], [[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="1"
           data-pageid="1004448"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

            </div>
        <div class="visible-xs">
            
<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--top Ad-leaderboard--sticky ">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-sticky-10044481"
           data-type="DFPCloseableAd"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[[320, 50], [728, 90]]"
           data-sizeMapping="[[[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="1"
           data-pageid="1004448"
           data-category=""
           data-renderOn="xs"
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

        </div>
        <article id="Article-1004448" class="Article Article--Post container" role="main" itemprop="mainEntity" itemscope itemType="http://schema.org/Article">
            <link itemprop="mainEntityOfPage" href="/how-to-grow-wattle" />
            <header class="Article-Header u--text-center">
                    <ol class="Breadcrumb u--list-inline" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="Breadcrumb-Item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a class="Breadcrumb-Link" href="/" itemprop="item">
                <span itemprop="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li><li class="Breadcrumb-Item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="Breadcrumb-Link" href="/garden" itemprop="item">
                        <span itemprop="name">Garden</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>

    </ol>


                <h1 class="Article-Title" itemprop="headline">How to grow and care for wattle</h1>
                <div class="Article-Sell" itemprop="description">
                    Turn up the sunshine in your yard this spring!
                    <span class="Article-Sell-Meta">

                            <span>- by</span>
                            <span class="Article-Sell-Meta-Author" itemscope itemtype="http://schema.org/Person" itemprop="author">

                                <a rel="author" href="/jenny-dillon">
                                    Jenny Dillon
                                    <meta itemprop="name" content="Jenny Dillon" />
                                    <meta itemprop="url" content="/jenny-dillon" />
                                </a>

                            </span>
                    </span>
                </div>
                <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Better Homes and Gardens" />
                    <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                        <link itemprop="url" href='/Branding/Bhg/images/brand-logo-colored.png' />
                    </span>
                </span>
            </header>
            <div class="Article-Body row">
                <div class="Article-Social u--text-center col-md-1 col-lg-push-1">
                    <!--//Social Links-->
                    

<ul class="SocialShare u--list-unstyled SocialShare--Vertical">
    <li class="SocialShare-Item" data-content="Facebook">
        <a class="SocialShare-Link SocialShare-Link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bhg.com.au/how-to-grow-wattle" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="Facebook">
            <i class="icon-facebook" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Twitter">
        <a class="SocialShare-Link SocialShare-Link--twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.bhg.com.au/how-to-grow-wattle&amp;text=How to grow and care for wattle&amp;url=https://www.bhg.com.au/how-to-grow-wattle&amp;via=" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="Twitter">
            <i class="icon-twitter" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Linkedin">
        <a class="SocialShare-Link SocialShare-Link--linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.bhg.com.au/how-to-grow-wattle&amp;title=How to grow and care for wattle" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="LinkedIn">
            <i class="icon-linkedin" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Pinterest">
        <a class="SocialShare-Link SocialShare-Link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bhg.com.au/how-to-grow-wattle&amp;media=http://www.bhg.com.au/media/3657/wattle-hero.jpg&amp;description=How to grow and care for wattle" data-toggle="tooltip" data-placement="top" title="Pinterest" target="_blank" rel="noopener" data-pin-custom="true">
            <i class="icon-pinterest" role="presentation"></i>
        </a>
    </li>
        <li class="SocialShare-Item SocialShare-Date">
            <time class="SocialShare-Date-Wrapper" datetime="2020-07-07T03:30:54.8300000Z" itemprop="datePublished">
                <span class="t--tag">
                    07 Jul
                </span>
                <span class="t--breadcrumb">
                    2020
                </span>
            </time>
            <meta itemprop="dateModified" content="2020-07-07T03:39:27.0000000Z" />
        </li>
</ul>





                </div>
                <section class="Article-Content col-md-7 col-lg-6 col-md-push-1 col-lg-push-2" role="main">

                    <div class="Article-Content-Top">





        <div >
                    
    
<p>With their masses of yellow blooms, wattles are nothing short of spectacular. These bush beauties (Acacia sp.) are true performers – easy to grow, quick to mature, forgiving of neglect and generous with their flowers. There’s a truly mind-boggling range in Australia – it’s estimated at as many as 850 species!</p>
<p style="text-align: center;"><strong>WATCH: All about wattle with Graham Ross</strong></p>


        </div>




                        

<div class="Article-Content-Top-Image-Structured-Data" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.bhg.com.au/media/3657/wattle-hero.jpg" />
    <meta itemprop="width" content="1000" />
    <meta itemprop="height" content="540" />
    <meta itemprop="representativeOfPage" content="true" />
</div>

    <div class="Video Video--Brightcove" data-type="swm-video">
        <div class="Video-Wrapper">
                <div id="VideoStickyContainer-1004448-BHG-6D287-3E19F" class="Video-StickyContainer" data-stickyParent="Article-1004448">
                    <video-js id="Player-1004448-BHG-6D287-3E19F-00c77e08-b411-4d91-98c2-1a36cbacb49a"
                              class="Video-Player video-js"
                              data-video-embed-id="ref:BHG-6D287-3E19F"
                              data-account="5750016881001"
                              data-player="S1I94xCg7"
                              data-application-id="/60035833/PAC/BHG/garden"
                              data-page-number="1"
                              data-category="garden"
                              data-secondary-categories="Backyard Ideas,Front Garden Ideas,Landscape Design Ideas"
                              data-page-id="1004448"
                              data-category-id="1000003"
                              data-page-type="ArticlePage"
                              data-autoplay="true"
                              data-play-countdown="true"
                              data-embed="default"
                              playsinline
                              controls>
                    </video-js>                     
                </div>
        </div>
    </div>


                    </div>
                    <div class="u--text-center hidden-xs hidden-md hidden-lg">
                        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-tablet-10044481"
           data-type="DFP"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1004448"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>


                    </div>
                                                <div class="Article-Content-Intro">
            <p>Their growth habits vary vastly, from tall trees to screen plants, shrubs and ground covers. In recent years, compact forms with attractive foliage have been released, which are marvellous for growing in large pots and tubs.</p>
        </div>



                        <div class="u--text-center hidden-sm hidden-md hidden-lg">
                            
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-mobile-10044481"
           data-type="DFP"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1004448"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                        </div>

                    <div class="Article-Content-Main" itemprop="articleBody">
                        
                        




        <div >
                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:66.66667%;">
            <img class="lazyload" data-src="/media/34201/wattle-5.jpg?width=720&center=0.0,0.0" alt="Wattle">
        </figure>
    </a>

            <div class="ImageCredit">Getty</div>
</div>


                    
    
<h3 class="heading--color">Quick to shine</h3>
<p>Wattles live life in the fast lane, growing rapidly from seed and flowering profusely from a young age. On the flip-side, they can also be short-lived, lasting between seven and 12 years. However, you can use this to your advantage.</p>
<p>Great colonisers (meaning they’re good at growing in disturbed or freshly cleared soil), wattles can be planted up and used to protect more delicate understorey plants from above. </p>
<p>For gardeners confronting bare land, wattles are a quick screening plant to use while slower plants establish. In fact, to see their colonising habits in action, you only have to watch an area of bushland after fire, as wattles are often the first seedlings to pop up – they’re the true pioneers of the bush.</p>


                        <div id="TeadsContainer1"></div>
                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:100%;">
            <img class="lazyload" data-src="/media/3662/gettyimages-139799828.jpg?width=720&center=0.0,0.0" alt="...">
        </figure>
    </a>

            <div class="ImageCredit">Getty</div>
</div>


                    
    
<h3 class="heading--color">How to care for wattles</h3>
<h3 class="heading--color">Position</h3>
<p>Wattles grow happily in any sunny to semi-shaded spot. They have good tolerance to extremes of both heat and cold, however, if your <a rel="noopener" href="https://www.bhg.com.au/garden" target="_blank">garden</a> is prone to heavy winter frosts, it’s worth planting species indigenous to your area, as these will be the most robust growers.</p>
<h3 class="heading--color">Soil</h3>
<p>Wattles aren’t fussy about <a rel="noopener" href="https://www.bhg.com.au/how-to-improve-your-soil" target="_blank">soil</a> types but do need it to be free draining, so don’t plant in soggy spots that are slow to drain after heavy rainfall.</p>
<h3 class="heading--color">Watering</h3>
<p>Water young trees regularly while they’re establishing. Once settled, wattles are hardy, waterwise plants that will get by on natural rainfall. During heatwaves and droughts, give them a drink to keep them going. </p>


    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10044492"
           data-type="DFP"
           data-position="2"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1004448"
           data-category="garden"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
                    
    
<h3 class="heading--color">Fertiliser</h3>
<p>Because they can ‘fix’ their own nitrogen, it’s not necessary to feed wattles. However, if planted among other native plants, they won’t mind a small amount of blood and bone or a low-phosphorus native plant food.</p>
<h3 class="heading--color">Pruning</h3>
<p>While plants are young, and directly after flowering, tip pruning helps keep wattles bushy and compact, prolongs their life, and removes seed heads. But avoid heavy pruning – don’t cut into wood any thicker than a pencil.</p>
<h3 class="heading--color">Mulch</h3>
<p>Apply a layer of <a rel="noopener" href="https://www.bhg.com.au/all-about-mulch" target="_blank">natural leaf litter</a> or chunky bark over the soil to keep the roots cool, conserve soil moisture and restrict weed growth. Just keep it well back from the trunk itself.</p>


                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:66.66667%;">
            <img class="lazyload" data-src="/media/34200/acacia-cognata.jpg?width=720&center=0.0,0.0" alt="Acacia cognata">
        </figure>
    </a>

        <figcaption>
            <p class="ImageModule-Caption t--related-heading"><span>Acacia cognata, most commonly known as Bower or River wattle</span></p>
        </figcaption>
            <div class="ImageCredit">Getty</div>
</div>


                    
    
<h3 class="heading--color">Wattles for small gardens</h3>
<p>Many wattles may be too large or straggly when not in flower to be suitable for your garden. But breeders have now produced a host of smaller wattles suited to the Australian garden. Tall, small, elegant or cute, they can be tumbling over a wall, rippling along a border, standing proud as a specimen or even standing out with a blaze of scarlet flowers.</p>


    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10044493"
           data-type="DFP"
           data-position="3"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1004448"
           data-category="garden"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:150%;">
            <img class="lazyload" data-src="/media/34199/wattle-4.jpg?width=720&center=0.0,0.0" alt="Wattle">
        </figure>
    </a>

        <figcaption>
            <p class="ImageModule-Caption t--related-heading"><span>If you get tired of the lovely feathery, grey-tinted foliage of the Cootamundra wattle (A. baileyana) the bright yellow winter flowers will hide it for you</span></p>
        </figcaption>
            <div class="ImageCredit">Getty</div>
</div>


                    
    
<h3 class="heading--color">Check with your local council first</h3>
<p>Check with your local authority before buying a wattle. Despite being "<a rel="noopener" href="https://www.bhg.com.au/australian-native-plants" target="_blank">Australian natives</a>", some may be considered a weed in your area and not encouraged. For example, Cootamundra wattle (Acacia baileyana) is discouraged outside NSW and the silver or Mount Morgan wattle (A. podalriifolia) outside Queensland.</p>


                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:66.66667%;">
            <img class="lazyload" data-src="/media/34198/wattle-3.jpg?width=720&center=0.0,0.0" alt="Wattle seed pods">
        </figure>
    </a>

        <figcaption>
            <p class="ImageModule-Caption t--related-heading"><span>Wattle seed pods</span></p>
        </figcaption>
            <div class="ImageCredit">Getty</div>
</div>


    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10044494"
           data-type="DFP"
           data-position="4"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1004448"
           data-category="garden"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
                    
    
<h3 class="heading--color">Wattle seeds</h3>
<p>After flowering has finished, wattles are covered with hundreds of dangling seed pods. A staple of Indigenous diets for more than 60,000 years, they can be used in multiple ways. Try the flour in damper or bread - or try <a rel="noopener" href="https://www.bhg.com.au/kakadu-plum-wattleseed-brownie" target="_blank">this</a> recipe for <a rel="noopener" href="https://www.bhg.com.au/kakadu-plum-wattleseed-brownie" target="_blank">kakadu plum and wattleseed brownie</a>.</p>


                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:66.66667%;">
            <img class="lazyload" data-src="/media/34196/wattle-1.jpg?width=720&center=0.0,0.0" alt="Wattle">
        </figure>
    </a>

        <figcaption>
            <p class="ImageModule-Caption t--related-heading"><span>Cootamundra wattle (Acacia Baileyana)</span></p>
        </figcaption>
            <div class="ImageCredit">Getty</div>
</div>


                    
    
<h3 class="heading--color">Wattles for your state</h3>
<p><strong>NSW</strong></p>
<p>Cootamundra wattle (A. baileyana)</p>
<p>Mudgee or Pilliga wattle (A. spectabilis)</p>
<p>West Wyalong wattle (A. cardiophylla)</p>
<p><strong>VICTORIA</strong></p>
<p>Mallee wattle (A. Montana)</p>
<p>Sydney golden wattle (A. longifolia)</p>
<p><strong>QUEENSLAND</strong></p>
<p>Queensland silver wattle (A. Podalyriifolia)</p>
<p>Weeping myall (A. pendula)</p>
<p><strong>SOUTH AUSTRALIA</strong></p>
<p>Flinders Ranges wattle (A. Iteaphylla)</p>
<p>Barrier Range wattle (A. beckleri)</p>
<p><strong>WESTERN AUSTRALIA</strong></p>
<p>Drummond's wattle (A. drummondii)</p>
<p><strong>NORTHERN TERRITORY</strong></p>
<p>Swamp wattle (A. dimidiata)</p>
<p><strong>TASMANIA</strong></p>
<p>Sweet-scented wattle (A. suaveolens). Also throughout mainland east coast. </p>


    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10044495"
           data-type="DFP"
           data-position="5"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1004448"
           data-category="garden"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
                    
    
<p><strong>You might also like:</strong></p>
<p><a rel="noopener" href="https://www.bhg.com.au/australian-native-plants" target="_blank">The essential guide to native plants</a></p>
<p><a rel="noopener" href="https://www.bhg.com.au/plants-that-attract-native-wildlife" target="_blank">5 plants that will attract native wildlife into your garden</a></p>
<p><a rel="noopener" href="https://www.bhg.com.au/edible-australian-native-plants-you-can-grow-at-home" target="_blank">5 edible Australian native plants you can grow at home</a></p>


        </div>
    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10044496"
           data-type="DFP"
           data-position="6"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1004448"
           data-category="garden"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>




                    </div>


<ul class="Article-CategoryList u--list-inline">
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/garden">
                    Garden</a></li>
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/backyard-ideas">
                    Backyard Ideas</a></li>
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/front-garden-ideas">
                    Front Garden Ideas</a></li>
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/landscape-design-ideas">
                    Landscape Design Ideas</a></li>

</ul>

                        <div class="Article-Content-Byline">
                            


<div class="AuthorBio " id="">
        <figure class="AuthorBio-Avatar lazyloadContainer">
            <picture>
                
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/23800/jenny-dillon.jpg?width=280&amp;height=280&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/23800/jenny-dillon.jpg?width=140&amp;height=140&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Jenny Dillon">
        <!--[if IE 9]></video><![endif]-->
    </picture>

            </picture>
        </figure>
    <div class="AuthorBio-Container">
        <address class="AuthorBio-Name">
            <a rel="author" href="/jenny-dillon">Jenny Dillon</a>
        </address>
            <span class="AuthorBio-Intro">Jenny Dillon is the garden editor of Better Homes and Gardens. Her passion for gardening began in her mother’s huge vegetable patch and orchard in the country and now extends to the challenge of city plots, where the constraints are countered by the delights.</span>
        <span class="AuthorBio-Social">
            
            
            
            
            
            
        </span>
    </div>
</div>

                        </div>


                        <div class="hidden-lg hidden-md">
                            

<div class="MagDriver " data-action="Click" data-label="Mag Driver">
    <a href="https://www.subscribetoday.com.au/BHG/global" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                Mums love BHG!- SAVE up to 29%
            </h2>
            <p class="MagDriver-Content-Description">
                Subscribe for $25 off Ella Bach&#233; treatment*
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Subscribe Now</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/32340/p001_bhg0420_cover_rgb_nb_bws.png?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/32340/p001_bhg0420_cover_rgb_nb_bws.png?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/32340/p001_bhg0420_cover_rgb_nb_bws.png?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/32340/p001_bhg0420_cover_rgb_nb_bws.png?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Mums love BHG!">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>

                        </div>


                </section>
                <aside class="Article-Sidebar u--text-center col-md-4 col-md-push-8 col-lg-push-8">
                    <div class="hidden-sm hidden-xs">
                        
<aside class="Ad Ad-mrec Ad--centred">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-desktop-10044481"
           data-type="DFP"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1004448"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                    </div>
                        <div class="hidden-xs hidden-sm">
                            

<div class="MagDriver " data-action="Click" data-label="Mag Driver">
    <a href="https://www.subscribetoday.com.au/BHG/global" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                Mums love BHG!- SAVE up to 29%
            </h2>
            <p class="MagDriver-Content-Description">
                Subscribe for $25 off Ella Bach&#233; treatment*
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Subscribe Now</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/32340/p001_bhg0420_cover_rgb_nb_bws.png?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/32340/p001_bhg0420_cover_rgb_nb_bws.png?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/32340/p001_bhg0420_cover_rgb_nb_bws.png?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/32340/p001_bhg0420_cover_rgb_nb_bws.png?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Mums love BHG!">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>
  
                        </div>
                    
<aside class="AdSlot ">
        <div class="Ad-data"
           id="div-gpt-ad-AdSlot-MarketingTile-10044481"
           data-type="DFP"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[[300, 170], [300, 150]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1004448"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>
                            <div class="Ad Ad-plista-widget-sidebar hidden-xs hidden-sm">
                                <div data-widget="plista_widget_sidebar" class="lp_plista_sidebar" data-lpisident="plista_widget_sidebar"></div>
                            </div>
                            <div class="Ad Ad-plista-widget-mobile hidden-lg hidden-md">
                                <div data-widget="plista_widget_mobile_v2"></div>
                            </div>
                        <div class="Article-Sidebar-Sticky-Wrapper">
                            <div class="Article-Sidebar-Sticky hidden-sm hidden-xs">
                                
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-desktop-10044482"
           data-type="DFP"
           data-position="2"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[[300, 250], [300, 600]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1004448"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                            </div>
                        </div>
                </aside>
            </div>

        </article>
        <footer class="Article-Footer">
        </footer>

<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--middle hidden-xs">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-desktop-10044483"
           data-type="DFP"
           data-position="3"
           data-slotName="/60035833/PAC/BHG/garden"
           data-sizes="[[320, 50], [728, 90]]"
           data-sizeMapping="[[[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="1"
           data-pageid="1004448"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>


<aside class="RelatedContent RelatedContent--Bottom ">
        <h2 class="RelatedContent-Heading t--small-heading container">Recommended to you</h2>
    <div class="ScrollableCarousel RelatedContent-Carousel">
        <div class="ScrollableCarousel-Wrapper ">
            <div class="ScrollableCarousel-Wrapper-Track">


<article id="1004448-bottom-tiny-teaser-1046845" class="TeaserTiny  TeaserTiny--VideoDriverEventTracking " data-slotnumber="1" data-title="How to dry flowers in the microwave" >
    <a href="/video/how-to-dry-flowers-in-the-microwave" aria-describedby="title-1004448-bottom-tiny-teaser-1046845">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34145/bdabd0c1-e05c-4916-9d3a-6f059911ba88.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34145/bdabd0c1-e05c-4916-9d3a-6f059911ba88.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34145/bdabd0c1-e05c-4916-9d3a-6f059911ba88.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34145/bdabd0c1-e05c-4916-9d3a-6f059911ba88.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to dry flowers in the microwave">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <span class="TeaserTiny-Title-Wrapper">
                <span class="TeaserTiny-Title-Label">Watch</span>
                <icon class="icon-videoPlayer TeaserTiny-PlayerTag"></icon>
                <span class="TeaserTiny-PlayerTag-Duration">0:33</span>
            </span>  
            <h3 id="title-1004448-bottom-tiny-teaser-1046845" class="TeaserTiny--VideoDriver TeaserTiny-Title">                             
                How to dry flowers in the microwave
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1004448-bottom_Bottom_11"
           data-type="DFPNativeReplaceAd"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/Related/Bottom_1"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="garden"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1004448-bottom-Bottom-1"
           data-replaceTarget="1004448-bottom-tiny-teaser-1046736"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1004448-bottom-Bottom-1" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=garden" aria-describedby="title-RelatedNativeAd-1004448-bottom-Bottom-1">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1004448-bottom-Bottom-1" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1046736" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="How to create a native verge garden " >
    <a href="/charlie-albone-native-verge-garden?category=garden" aria-describedby="title-1004448-bottom-tiny-teaser-1046736">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34074/verge-flowers.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34074/verge-flowers.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34074/verge-flowers.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34074/verge-flowers.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to create a native verge garden ">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1046736" class="TeaserTiny-Title">   
                How to create a native verge garden 
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1031271" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="3" data-title="How to help your garden survive a heatwave" >
    <a href="/how-do-you-protect-plants-from-heatwave?category=garden" aria-describedby="title-1004448-bottom-tiny-teaser-1031271">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/22958/180119-sunflowerumbrella.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/22958/180119-sunflowerumbrella.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/22958/180119-sunflowerumbrella.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/22958/180119-sunflowerumbrella.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to help your garden survive a heatwave">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1031271" class="TeaserTiny-Title">   
                How to help your garden survive a heatwave
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1029799" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="4" data-title="Is this Australia&#39;s best garden for seniors?" >
    <a href="/is-this-australias-best-garden-for-seniors?category=garden" aria-describedby="title-1004448-bottom-tiny-teaser-1029799">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/21926/281118-garden-5.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/21926/281118-garden-5.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/21926/281118-garden-5.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/21926/281118-garden-5.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Is this Australia&#39;s best garden for seniors?">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1029799" class="TeaserTiny-Title">   
                Is this Australia&#39;s best garden for seniors?
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1029178" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="5" data-title="The essential guide to Australian native plants" >
    <a href="/australian-native-plants?category=garden" aria-describedby="title-1004448-bottom-tiny-teaser-1029178">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/21595/121118-nativeplants-head.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/21595/121118-nativeplants-head.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/21595/121118-nativeplants-head.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/21595/121118-nativeplants-head.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="The essential guide to Australian native plants">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1029178" class="TeaserTiny-Title">   
                The essential guide to Australian native plants
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1004448-bottom_Bottom_22"
           data-type="DFPNativeReplaceAd"
           data-position="2"
           data-slotName="/60035833/PAC/BHG/Related/Bottom_2"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="garden"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1004448-bottom-Bottom-2"
           data-replaceTarget="1004448-bottom-tiny-teaser-1046921"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1004448-bottom-Bottom-2" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=garden" aria-describedby="title-RelatedNativeAd-1004448-bottom-Bottom-2">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1004448-bottom-Bottom-2" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1046921" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="How to choose a healthy plant at a nursery" >
    <a href="/how-to-choose-a-healthy-plant-at-a-nursery?category=garden" aria-describedby="title-1004448-bottom-tiny-teaser-1046921">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34191/how-to-choose-a-healthy-plant-at-a-nursery00_00_42_13still002.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34191/how-to-choose-a-healthy-plant-at-a-nursery00_00_42_13still002.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34191/how-to-choose-a-healthy-plant-at-a-nursery00_00_42_13still002.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34191/how-to-choose-a-healthy-plant-at-a-nursery00_00_42_13still002.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to choose a healthy plant at a nursery">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1046921" class="TeaserTiny-Title">   
                How to choose a healthy plant at a nursery
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1046873" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="7" data-title="How to plan a vegetable garden" >
    <a href="/how-to-plan-a-vegetable-garden?category=garden" aria-describedby="title-1004448-bottom-tiny-teaser-1046873">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34163/lettuce.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34163/lettuce.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34163/lettuce.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34163/lettuce.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to plan a vegetable garden">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1046873" class="TeaserTiny-Title">   
                How to plan a vegetable garden
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1002394" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="8" data-title="What to plant in July" >
    <a href="/what-to-plant-in-july-in-australia?category=garden" aria-describedby="title-1004448-bottom-tiny-teaser-1002394">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34185/delphiniums.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34185/delphiniums.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34185/delphiniums.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34185/delphiniums.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="What to plant in July">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1002394" class="TeaserTiny-Title">   
                What to plant in July
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1004448-bottom_Bottom_33"
           data-type="DFPNativeReplaceAd"
           data-position="3"
           data-slotName="/60035833/PAC/BHG/Related/Bottom_3"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="garden"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1004448-bottom-Bottom-3"
           data-replaceTarget="1004448-bottom-tiny-teaser-1046827"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1004448-bottom-Bottom-3" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=garden" aria-describedby="title-RelatedNativeAd-1004448-bottom-Bottom-3">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1004448-bottom-Bottom-3" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1046827" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="How to care for roses" >
    <a href="/how-to-care-for-roses?category=garden" aria-describedby="title-1004448-bottom-tiny-teaser-1046827">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34131/roses-6.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34131/roses-6.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34131/roses-6.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34131/roses-6.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to care for roses">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1046827" class="TeaserTiny-Title">   
                How to care for roses
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1046517" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="10" data-title="Graham visits Cloudehill Gardens" >
    <a href="/graham-visits-cloudehill-gardens?category=garden" aria-describedby="title-1004448-bottom-tiny-teaser-1046517">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/33907/cloudehill-garden2.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/33907/cloudehill-garden2.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/33907/cloudehill-garden2.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/33907/cloudehill-garden2.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Graham visits Cloudehill Gardens">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1046517" class="TeaserTiny-Title">   
                Graham visits Cloudehill Gardens
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1046561" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="11" data-title="Reader project: A sparkling hanging garden" >
    <a href="/fairy-lights-in-hanging-plants-project?category=garden" aria-describedby="title-1004448-bottom-tiny-teaser-1046561">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/33933/hangingplants-7.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/33933/hangingplants-7.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/33933/hangingplants-7.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/33933/hangingplants-7.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Reader project: A sparkling hanging garden">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1046561" class="TeaserTiny-Title">   
                Reader project: A sparkling hanging garden
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1046399" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="12" data-title="How to improve your garden without a lot of cash" >
    <a href="/how-to-improve-your-garden-without-a-lot-of-cash?category=tv" aria-describedby="title-1004448-bottom-tiny-teaser-1046399">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/33801/gardening.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/33801/gardening.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/33801/gardening.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/33801/gardening.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to improve your garden without a lot of cash">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1046399" class="TeaserTiny-Title">   
                How to improve your garden without a lot of cash
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1046370" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="13" data-title="How to set up a worm farm" >
    <a href="/how-to-set-up-a-worm-farm?category=garden" aria-describedby="title-1004448-bottom-tiny-teaser-1046370">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/33771/wormfarm-1.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/33771/wormfarm-1.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/33771/wormfarm-1.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/33771/wormfarm-1.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to set up a worm farm">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1046370" class="TeaserTiny-Title">   
                How to set up a worm farm
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1046214" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="14" data-title="Graham’s backyard gardening tips" >
    <a href="/graham-s-backyard-gardening-tips?category=garden" aria-describedby="title-1004448-bottom-tiny-teaser-1046214">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/33652/gardening.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/33652/gardening.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/33652/gardening.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/33652/gardening.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Graham’s backyard gardening tips">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1046214" class="TeaserTiny-Title">   
                Graham’s backyard gardening tips
            </h3>
    </a>
</article>


<article id="1004448-bottom-tiny-teaser-1046166" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="15" data-title="The 9 most instagrammed indoor plants in the world" >
    <a href="/most-popular-indoor-plants-on-instagram?category=garden" aria-describedby="title-1004448-bottom-tiny-teaser-1046166">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/33614/chinesemoneyplant-1.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/33614/chinesemoneyplant-1.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/33614/chinesemoneyplant-1.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/33614/chinesemoneyplant-1.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="The 9 most instagrammed indoor plants in the world">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1004448-bottom-tiny-teaser-1046166" class="TeaserTiny-Title">   
                The 9 most instagrammed indoor plants in the world
            </h3>
    </a>
</article>
            </div>
        </div>
    </div>
</aside>


    </div>
</div>
<span id="InfiniteScroll-End"></span>



        </main>
        
<footer class="Footer Footer--Sub">
    <div class="Footer-Container container">
        <div class="Footer-Column Footer-Column--Main">
            <div class="Footer-BrandLogo-Wrapper">
                <div class="Footer-BrandLogo">
                    <a href="/" title="Bhg">
                        <img src="/Branding/Bhg/images/brand-logo-footer-new.svg" alt="Bhg" />
                    </a>
                </div>
            </div>

            <div class="hidden-xs">
                
<nav class="Footer-Links">

    <ul class="Footer-Links-List">
            <li><a class="Footer-Links-Link" href="/about-us">About Us</a></li>
            <li><a class="Footer-Links-Link" href="/subscribe-today">Subscribe Today</a></li>
            <li><a class="Footer-Links-Link" href="/contact-us">Contact Us</a></li>
            <li><a class="Footer-Links-Link" href="/terms-and-conditions">Terms and Conditions</a></li>
            <li><a class="Footer-Links-Link" href="/privacy-policy">Privacy Policy</a></li>
    </ul>

</nav>



            </div>

            <nav class="Footer-SocialLinks hidden-sm">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </nav>
        </div>

        <div class="Footer-Column Footer-Column--Sub">
            <div class="Footer-MagSub">

<a class="MagSub" href="https://www.subscribetoday.com.au/BHG/global" rel="external noopener" target="_blank">
    <img class="MagSub-Mag" src="/media/32340/p001_bhg0420_cover_rgb_nb_bws.png?height=158" alt="Bhg Magazine" width="59" height="79" />
    <span class="MagSub-Button u--no-space">Subscribe</span>
</a>
            </div>
            <div class="Footer-NewsletterContainer">
                <div class="Newsletter--Footer">
                    <div id="newsletter" data-origin="Footer"></div>
                </div>
            </div>
            <nav class="Footer-SocialLinks visible-sm">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </nav>
            <div class="visible-xs">
                
<nav class="Footer-Links">

    <ul class="Footer-Links-List">
            <li><a class="Footer-Links-Link" href="/about-us">About Us</a></li>
            <li><a class="Footer-Links-Link" href="/subscribe-today">Subscribe Today</a></li>
            <li><a class="Footer-Links-Link" href="/contact-us">Contact Us</a></li>
            <li><a class="Footer-Links-Link" href="/terms-and-conditions">Terms and Conditions</a></li>
            <li><a class="Footer-Links-Link" href="/privacy-policy">Privacy Policy</a></li>
    </ul>

</nav>



            </div>
        </div>

        <div class="Footer-Column Footer-Column--Brands">
            <h3 class="Footer-Links-Header"><span class="Footer-Links-Header-Text">Brands</span></h3>
            <nav class="Footer-Links">
                <ul class="Footer-Links-List">
                        <li>
                            <a class="Footer-Links-Link" href="http://allrecipes.com.au/" target="_blank" rel="noopener">All Recipes</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.bhgshop.com.au/" target="_blank" rel="noopener">BHG Shop</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.girlfriend.com.au/" target="_blank" rel="noopener">Girlfriend </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.homebeautiful.com.au/" target="_blank" rel="noopener">Home Beautiful </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.newidea.com.au/" target="_blank" rel="noopener">New Idea </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.newideafood.com.au/" target="_blank" rel="noopener">New Idea Food</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.practicalparenting.com.au/" target="_blank" rel="noopener">Practical Parenting</a>
                        </li>
                </ul>
            </nav>
        </div>
        <div class="Footer-Column Footer-Column--Network">
            <h3 class="Footer-Links-Header"><span class="Footer-Links-Header-Text">Our Network</span></h3>
            <nav class="Footer-Links">
                <ul class="Footer-Links-List">
                        <li>
                            <a class="Footer-Links-Link" href="https://www.marieclaire.com.au/" target="_blank" rel="noopener">marie claire</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.instylemag.com.au/" target="_blank" rel="noopener">Instyle</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.beautycrew.com.au/" target="_blank" rel="noopener">Beauty Crew </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.who.com.au/" target="_blank" rel="noopener">Who</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.womenshealth.com.au/" target="_blank" rel="noopener">Women's Health </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.menshealth.com.au/" target="_blank" rel="noopener">Men’s Health </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.thatslife.com.au/" target="_blank" rel="noopener">That’s Life </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.perthnow.com.au/" target="_blank" rel="noopener">Perth Now</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://thewest.com.au/" target="_blank" rel="noopener">The West Australian</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7plus.com.au/" target="_blank" rel="noopener">7Plus</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.airtasker.com/" target="_blank" rel="noopener"> Airtasker</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7news.com.au/" target="_blank" rel="noopener">7NEWS</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.societyone.com.au/" target="_blank" rel="noopener">SocietyOne</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.healthengine.com.au" target="_blank" rel="noopener">Health Engine</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.startsat60.com" target="_blank" rel="noopener">Starts at 60</a>
                        </li>
                </ul>
            </nav>
        </div>
    </div>
    <div class="container">
        <div class="Footer-Copyright">&copy; 2020 Bauer Media PTY LTD</div>
    </div>
</footer>




    </div>
</div>   


<div class="Modal Modal--SubscriptionDriver u--display-none">
    <div class="SubscriptionDriver">  
        <div class="SubscriptionDriver-BrandHeading-Wrapper panel">  
            <i class="panel-close SubscriptionDriver-Close icon-close icon-color"></i>
            <div class="SubscriptionDriver-BrandHeading-Text">Get more from Better Homes and Gardens</div>          
            <div class="  SubscriptionDriver-Container SubscriptionDriver-DefaultColorBackground col-xs-12 col-sm-6 " style="background-color: ; background-image:url( ?width=auto&amp;mode=crop)">
                <div class="SubscriptionDriver-Subscription">
                    <div id="subscriptionDriver" class="Newsletter--SubscriptionDriver" data-subscription-heading="/Branding/Bhg/images/in-the-know.svg" data-origin="Newsletter SubscriptionDriver"
                                                                             data-subscribe-copy="Sign up to receive the latest from Better Homes and Gardens"   >
                    </div>
                </div>
            </div>
            <div class="SubscriptionDriver-Offer col-xs-12 col-sm-6">
                

<div class="MagDriver MagDriver--SubscriptionDriver" data-action="Click" data-label="Mag Driver">
    <a href="https://www.subscribetoday.com.au/BHG/global" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                Magazine Subscription Offer
            </h2>
            <p class="MagDriver-Content-Description">
                Mums love BHG!- SAVE up to 29%
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Shop This Offer</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/32340/p001_bhg0420_cover_rgb_nb_bws.png?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/32340/p001_bhg0420_cover_rgb_nb_bws.png?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/32340/p001_bhg0420_cover_rgb_nb_bws.png?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/32340/p001_bhg0420_cover_rgb_nb_bws.png?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Mums love BHG!">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>

            </div>
        </div>
    </div>
</div>



    <script src=https://www.bhg.com.au/Branding/Bhg/js/main.66a49ae7a3b8d04977bb.js></script>

    <div data-atlantic-version-info-branch=""
     data-atlantic-version-info-buildno=""
     data-atlantic-version-info-requestHost="www.bhg.com.au">
</div>


    <img class="u--visibility-hidden" src="https://snowplow.swm.digital/i?e=se&se_ca=ping&tv=http-get-0.1.0&dtm=0&stm=0&tna=pac&p=web" />

</body>
</html>

