


<!DOCTYPE html>
<html class="Feature-Nielsen Feature-InfiniteScroll ">
<head>
    
    






    <link rel="dns-prefetch" href="https://js-sec.indexww.com">
    <link rel="preconnect" href="https://js-sec.indexww.com">
    <link rel="preload" href="https://js-sec.indexww.com/ht/p/187830-113683373464391.js" as="script" />
<link rel="preconnect" href="https://mb.moatads.com">
<link rel="preload" href="https://z.moatads.com/pacmagsprebidheader289589025347/yi.js" as="script">

<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://adservice.google.com.au">
<link rel="preconnect" href="https://adservice.google.com.au">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="dns-prefetch" href=https://www.bhg.com.au/>
<link rel="preconnect" href=https://www.bhg.com.au/>
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/brand.328856f0fb191525965f.css as="style">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/runtime.bfbbe49a475aa79e721d.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/vendor.cdbc7dca8c9c72701d47.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/ads.b66db43d266db03552fb.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/main.b3c66cf9d304ab9a8577.js as="script">

    <link rel="dns-prefetch" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700|Zilla+Slab:100,400,700|Cabin:100,400,600" as="style">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">






    <meta name="language" content="en-us" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="utf-8">

    


    <meta name="description" content="The list of Australian retailers that stock eco-friendly or sustainably produced furniture and homewares is growing, so you can shop ethically without compromising on style." />
    
    <meta name="news_keywords" content="decorating, homewares, furniture, sustainable, ethical, eco friendly" />
        <meta name="robots" content="index, follow" />

    <meta property="og:site_name" content="Better Homes and Gardens" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.bhg.com.au/sustainable-homewares-furniture" />
    <meta property="og:title" content="Where to shop for sustainable homewares and furniture" />
    <meta property="og:description" content="Where to shop for sustainable homewares and furniture" />

        <meta property="og:image" content="http://www.bhg.com.au/media/23833/homewares.jpg" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@BHGAus" />
    <meta name="twitter:title" content="Where to shop for sustainable homewares and furniture" />
    <meta name="twitter:description" content="The list of Australian retailers that stock eco-friendly or sustainably produced furniture and homewares is growing, so you can shop ethically without compromising on style." />

        <meta name="twitter:image" content="http://www.bhg.com.au/media/23833/homewares.jpg" />
    <meta name="twitter:url" content="https://www.bhg.com.au/sustainable-homewares-furniture" />

    <meta property="fb:app_id" content="" />
    <meta property="fb:admins" content="" />

    <meta name="msvalidate.01" content="3BD3CB44DC500E9821E82E085D0F0D13" />

    <link rel="icon" type="image/png" href="/Branding/Bhg/images/favicon-32x32.png" sizes="16x16 32x32">
    <link rel="icon" type="image/png" href="/Branding/Bhg/images/favicon-64x64.png" sizes="48x48 64x64">
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon.png" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-72x72.png" sizes="72x72" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-114x114.png" sizes="114x114" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-144x144.png" sizes="144x144" />


    <link rel="canonical" href="https://www.bhg.com.au/sustainable-homewares-furniture" />


    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="125853787448914">

    
                <meta name="sailthru.title" content=" Where to shop for sustainable homewares and furniture" />
            <meta name="sailthru.date" content="2021-06-2 00:00:00" />
            <meta name="sailthru.author" content="Laura Barry" />
            <meta name="sailthru.description" content="Do your bit to preserve the environment. " />
            <meta name="sailthru.tags" content="decorating,homewares,furniture,sustainable,ethical,eco-friendly" />
            <meta name="sailthru.section" content="Decorating" />
            <meta name="sailthru.doctype" content="ArticlePage" />
            <meta property="sailthru.image" content="http://www.bhg.com.au/media/23833/homewares.jpg" />

        <title>Where to shop for sustainable homewares and furniture | Better Homes and Gardens</title>

    <link rel="stylesheet" type="text/css" href="https://www.bhg.com.au/Branding/Bhg/brand.328856f0fb191525965f.css">

        <link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700|Zilla+Slab:100,400,700|Cabin:100,400,600" rel="stylesheet" type="text/css" />
            <!--Taboola header script-->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/aremedia-bhgbetterhomesandgardens/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {
                window.performance.mark('tbl_ic');
            }
        </script>
        <!--End Taboola header script-->
</head>
<body itemscope itemtype="http://schema.org/WebPage">
    


<script>
    // Global config
    window.evergreenConfig = {};

    // DFP
    window.evergreenConfig.dfp = {
        pageid: "1032482",
        cat: "Decorating",
        type: "ArticlePage",
        keyword: "",
        author: "",
        env: "Prod",
        lazyLoadSettings: {
            fetchMarginPercent: 100,
            renderMarginPercent: 50,
            mobileScaling: 1.2
        },
        search:"",
        width: window.screen.width.toString(),
        height: window.screen.height.toString(),
        inskin: window.screen.width <= 374 ? "" : window.screen.width < 1505? "1":"2"
    };

    // Index Exchange
        
        window.evergreenConfig.IndexExchange = {
            id: "187830-113683373464391",
        };
        

    // The hostname to make API calls
    window.evergreenConfig.__API_HOST__ = "https://www.bhg.com.au";



    // Newsletter subscription driver
        window.evergreenConfig.NewsletterDriver = {
            popupEnabled: false,
            headingText: "Sign up to receive the latest from Better Homes and Gardens",
            descriptionText: "",
            copyText: "",
            placeholderText: "Enter your email",
            buttonConfig: {
                enabledText: "GO",
                disabledText: "..."
            }
        };

        window.evergreenConfig.brand = "Bhg";


        
            window.evergreenConfig.nielsenSDK = {
            apid: "P16568F77-249A-42A6-AA30-AAD536A970B7",
            apn: "BHG",
            sfcode: "dcr",
            debugmode: "true",
            content: {
            assetid: "1032482",
            section: "Better Homes &amp; Gardens - brand only",
            sega: "Better Homes &amp; Gardens - Decorating"
            }
            };
        


        
            window.evergreenConfig.nielsenV60 = {
            server: "secure-gl",
            id: "au-pacmags"
            };
        

    // Typekit

    // Embedly
        
            window.evergreenConfig.embedly = {
            key: "40e4ca335aff4a1a97ec9d50de699a9c"
            };
        

    // Sticky Leaderboard

    // Pinterest

    // Brightcove & SWM Player

    //JW Player
        
            window.evergreenConfig.jwPlayer = {
                baseUrl: "https://cdn.jwplayer.com",
                scriptKey: "MIICKh8G",
                dfpCmsId: "2536322"
            };
        

    // Video Watch Sponsorship Details

    // GrapeShot
        
        window.evergreenConfig.grapeshotAccount = "pacmags.gscontxt.net";
        

    // Roy Morgan
    window.evergreenConfig.royMorgan = {
        clientId: "m8frgflsxh",
        globalWebsiteId: "20001092",
        globalPublisherId: "jmtr1l0t",
        siteWebsiteId: "20003959",
        sitePublisherId: "d4txuwip",
        otherWebsiteAndPublisherIds: "20003995,d4txuwip;20003999,d4txuwip"
    };

    // Skimlinks
    window.evergreenConfig.skimlinks = {
        Id: "105419X1625869"
    };

    //Adobe Audience Manager
    window.evergreenConfig.adobeAudienceManager = {
        marketingCloudOrganizationId: "04330C0F53DA7B0B0A490D45@AdobeOrg",
        partner: "acpmagazines",
        uuidCookieName: "aam_uuid"
    };
</script>

    <!-- Google Analytics -->
    <script async defer>
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] ||
                function() {
                    (i[r].q = i[r].q || []).push(arguments);
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.defer = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2988970-38', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
    <!-- START Nielsen V6.0 noscript backup -->
    <noscript>
        <img src="//secure-gl.imrworldwide.com/cgi-bin/m?ci=au-pacmags&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </noscript>
    <!-- END Nielsen V6.0 noscript backup -->


    <!-- Facebok Pixel Id -->
        <script>
        !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
        }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '755732235000900');
        fbq('track', 'PageView');

        //The following snippet selectively fires events on each pixel by specifying the specific Pixel ID and the events or parameters required
        fbq('trackSingle', 755732235000900);
        </script>
        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=755732235000900&amp;ev=PageView&amp;noscript=1" />
        </noscript>
    <!-- End Facebook Pixel Id -->


<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id='GTM-PMWLXJT'"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PMWLXJT');</script>
<!-- End Google Tag Manager -->

<script src="https://www.bhg.com.au/Branding/Bhg/js/runtime.bfbbe49a475aa79e721d.js"></script>
<script src="https://www.bhg.com.au/Branding/Bhg/js/vendor.cdbc7dca8c9c72701d47.js"></script>
<script src="https://www.bhg.com.au/Branding/Bhg/js/ads.b66db43d266db03552fb.js"></script>


    

<div class="PageWrap">
    

<div id="MobileNav" class="MobileNav">
    <div class="MobileNav-Header">
        <div class="MobileNav-Container clearfix">
            <div class="MobileNav-Logo u--logo-align">
                <a href="/">
                        <img class="HeaderBanner-Logo" src="/Branding/Bhg/images/enhanced-header-logo.svg" alt="Bhg" />
                </a>
            </div>
            <button class="MobileNav-MobileToggle MobileToggle u--no-space">
                <i class="MobileNav-MobileToggle-CloseIcon icon-close"></i>
            </button>
        </div>
    </div>
    <div class="MobileNav-Links">
        <div class="MobileNav-Container clearfix">
            <ul class="MobileNav-Container-Outline u--list-unstyled u--no-space">
        

<li class=" " >    
        <a class="NavLink-Link" href="/shop"  role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Shop
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/news"  role="menuitem">
            News
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/food"  role="menuitem">
            Food
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/diy"  role="menuitem">
            DIY
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/garden"  role="menuitem">
            Garden
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/renovating"  role="menuitem">
            Renovating
        </a>
</li>
        

<li class="active NavLink--active " >    
        <a class="NavLink-Link" href="/decorating"  role="menuitem">
            Decorating
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/health"  role="menuitem">
            Health
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/tv"  role="menuitem">
            TV
        </a>
</li>
            </ul>
        </div>
    </div>
    <div class="MobileNav-Footer">
        <div class="MobileNav-Container clearfix">
            <div class="Newsletter--MobileNav">
                <div id="mobileNavSub" data-origin="Mobile Nav"></div>
            </div>
            <div class="icons">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </div>
        </div>
    </div>
</div>
<div id="MobileNav-Overlay" class="MobileNav-Overlay mnav-push"></div>

    


<header class="Header " role="banner">
    <div class="Navbar mnav-push ">
        <div class="Navbar-Container">
            <button class="Navbar-MobileToggle MobileToggle mnav-open-hide u--no-space hidden-lg" title="Open Menu">
                <i class="icon-menu icon-color Navbar-MobileToggle-Icon" role="presentation"></i>
            </button>
            <nav aria-label="Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <a class="Navbar-Logo-Link" href="/" itemprop="url" role="menuitem">
                    <div class="Navbar-Logo-Wrapper mnav-open-hide">
                        <img class="Navbar-Logo" src="/Branding/Bhg/images/enhanced-header-logo.svg" alt="Bhg" />
                        <span content="Home" itemprop="name"></span>
                    </div>
                </a>
                <ul class="Navbar-Links u--list-inline u--no-space hidden-md hidden-sm hidden-xs" role="menubar">
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/shop" itemprop = "url" role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Shop
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/news" itemprop = "url" role="menuitem">
            News
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/food" itemprop = "url" role="menuitem">
            Food
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/diy" itemprop = "url" role="menuitem">
            DIY
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/garden" itemprop = "url" role="menuitem">
            Garden
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/renovating" itemprop = "url" role="menuitem">
            Renovating
        </a>
</li>
        

<li class="active NavLink--active " itemprop = "name">    
        <a class="NavLink-Link" href="/decorating" itemprop = "url" role="menuitem">
            Decorating
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/health" itemprop = "url" role="menuitem">
            Health
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/tv" itemprop = "url" role="menuitem">
            TV
        </a>
</li>
                </ul>
            </nav>

                <a class="Navbar-SubButton" href="https://www.magshop.com.au/bhg" rel="external noopener" target="_blank">Subscribe</a>
        </div>
    </div>
</header>

    <div id="PageBody" class="PageBody mnav-push">
        <main aria-label="Main content">
            


<div id="InfiniteScroll-Container" data-apiurlnextarticle="/Umbraco/Api/Content/NextContentId?activeCategoryId=1000001" data-apiurlcampaigns="/Umbraco/Api/Content/GetCampaignContentIdsByCategory?activeCategoryId=1000001">

    <div id="Article-Container" class="Article-Container"
         data-id="1032482"
         data-title="Where to shop for sustainable homewares and furniture - Better Homes and Gardens: DIY, Renovation, Gardening &amp; Recipes"
         data-url="/sustainable-homewares-furniture"
         data-moatanalytics="False"
         data-persollo="False"
         data-category="Decorating"
         data-authorname="Laura Barry"
         data-tags="decorating,homewares,furniture,sustainable,ethical,eco-friendly"
         data-datepublished="02 Jun 2021"
         data-timepublished="10:19:22"
         data-daypublished="Wednesday"
         data-brand="Better Homes and Gardens"
         data-documenttype="ArticlePage">
        





<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-teads-10324821"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1032482"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-1x1-10324822"
           data-type="DFP"
           data-position="2"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1032482"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-spare1x1-10324823"
           data-type="DFP"
           data-position="3"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1032482"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>
            <div class="Ad-leaderboard-wrapper hidden-xs">
                
<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--top Ad-leaderboard-stickyLeaderboard ">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-leaderBoard-10324821"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[320, 50], [728, 90], [970, 250]]"
           data-sizeMapping="[[[991, 0], [[970, 250], [728, 90]]], [[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="0"
           data-pageid="1032482"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

            </div>
        <div class="visible-xs">
            
<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--top Ad-leaderboard--sticky u--display-none">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-sticky-10324821"
           data-type="DFPCloseableAd"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[320, 50], [728, 90]]"
           data-sizeMapping="[[[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="0"
           data-pageid="1032482"
           data-category=""
           data-renderOn="xs"
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

        </div>
        <article id="Article-1032482" class="Article Article--Post Article--IsInfiniteScrollContent container" role="main" itemprop="mainEntity" itemscope itemType="http://schema.org/Article">
            <link itemprop="mainEntityOfPage" href="/sustainable-homewares-furniture" />
            <header class="Article-Header u--text-center">
                    <ol class="Breadcrumb u--list-inline" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="Breadcrumb-Item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a class="Breadcrumb-Link" href="/" itemprop="item">
                <span itemprop="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li><li class="Breadcrumb-Item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="Breadcrumb-Link" href="/decorating" itemprop="item">
                        <span itemprop="name">Decorating</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>

    </ol>


                <h1 class="Article-Title" itemprop="headline"> Where to shop for sustainable homewares and furniture</h1>
                <div class="Article-Sell" itemprop="description">
                    Do your bit to preserve the environment. 
                    <span class="Article-Sell-Meta">

                            <span>- by</span>
                            <span class="Article-Sell-Meta-Author" itemscope itemtype="http://schema.org/Person" itemprop="author">

                                <a rel="author" href="/laura-barry">
                                    Laura Barry
                                    <meta itemprop="name" content="Laura Barry" />
                                    <meta itemprop="url" content="/laura-barry" />
                                </a>

                            </span>
                    </span>
                </div>
                <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Better Homes and Gardens" />
                    <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                        <link itemprop="url" href='/Branding/Bhg/images/brand-logo-colored.png' />
                    </span>
                </span>
            </header>
            <div class="Article-Body row">
                <div class="Article-Social u--text-center col-md-1 col-lg-push-1">
                    <!--//Social Links-->
                    

<ul class="SocialShare u--list-unstyled SocialShare--Vertical">
    <li class="SocialShare-Item" data-content="Facebook">
        <a class="SocialShare-Link SocialShare-Link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bhg.com.au/sustainable-homewares-furniture" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="Facebook">
            <i class="icon-facebook" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Twitter">
        <a class="SocialShare-Link SocialShare-Link--twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.bhg.com.au/sustainable-homewares-furniture&amp;text= Where to shop for sustainable homewares and furniture&amp;url=https://www.bhg.com.au/sustainable-homewares-furniture&amp;via=@BHGAus" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="Twitter">
            <i class="icon-twitter" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Linkedin">
        <a class="SocialShare-Link SocialShare-Link--linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.bhg.com.au/sustainable-homewares-furniture&amp;title= Where to shop for sustainable homewares and furniture" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="LinkedIn">
            <i class="icon-linkedin" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Pinterest">
        <a class="SocialShare-Link SocialShare-Link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bhg.com.au/sustainable-homewares-furniture&amp;media=http://www.bhg.com.au/media/23833/homewares.jpg&amp;description= Where to shop for sustainable homewares and furniture" data-toggle="tooltip" data-placement="top" title="Pinterest" target="_blank" rel="noopener" data-pin-custom="true">
            <i class="icon-pinterest" role="presentation"></i>
        </a>
    </li>
        <li class="SocialShare-Item SocialShare-Date">
            <time class="SocialShare-Date-Wrapper" datetime="2021-06-02T00:19:22.2580000Z" itemprop="datePublished">
                <span class="t--tag">
                    02 Jun
                </span>
                <span class="t--breadcrumb">
                    2021
                </span>
            </time>
            <meta itemprop="dateModified" content="2021-06-02T00:19:22.0000000Z" />
        </li>
</ul>





                </div>
                <section class="Article-Content col-md-7 col-lg-6 col-md-push-1 col-lg-push-2" role="main">

                    <div class="Article-Content-Top">





        <div >
                    
    
<p><span>These days, sustainability is becoming as important as personal expression in our homes.</span></p>
<h3 class="heading--color" style="text-align: center;"><strong>WATCH: How to shop for furniture</strong></h3>


        </div>




                        

<div class="Article-Content-Top-Image-Structured-Data" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.bhg.com.au/media/23833/homewares.jpg" />
    <meta itemprop="width" content="1500" />
    <meta itemprop="height" content="1000" />
    <meta itemprop="representativeOfPage" content="true" />
</div>

    <div class="Video Video--JWPlayer" data-type="jwplayer-video">
        <div class="Video-Wrapper Video-Wrapper--JWPlayer">
                <div id="VideoStickyContainer-1032482-9TvuuypK" class="Video-StickyContainer" data-stickyParent="Article-1032482">
                    <video-js id="Player-1032482-9TvuuypK-9c2a57e5-d043-4b75-9040-8529567503e0"
                              class="Video-Player video-js"
                              data-video-embed-id="9TvuuypK"
                              data-application-id="/13534306/PAC/BHG/decorating"
                              data-page-number="0"
                              data-category="decorating"
                              data-secondary-categories="Better Life,Living Room Ideas,Lounge Room Ideas"
                              data-page-id="1032482"
                              data-category-id="1000001"
                              data-page-type="ArticlePage"
                              data-autoplay="true"
                              data-play-countdown="true"
                              data-embed="default"
                              playsinline
                              controls>
                    </video-js>
                </div>
        </div>
    </div>


                    </div>
                    <div class="u--text-center hidden-xs hidden-md hidden-lg">
                        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-tablet-10324821"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1032482"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>


                    </div>
                                                <div class="Article-Content-Intro">
            <p>While fast-fashion affordable retailers may offer trendy furniture and homewares at bargain-basement prices, it’s important to remember that at some stage, every dollar we spend will eventually impact the environment, whether that be through the practices of the retailer, the manufacturer or the parent company.</p>
<p>However, spending your money with sustainable brands also has an impact – a positive one. So, if you’re feeling the need for some retail therapy, try these shops instead.</p>
        </div>



                        <div class="u--text-center hidden-sm hidden-md hidden-lg">
                            
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-mobile-10324821"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1032482"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                        </div>

                    <div class="Article-Content-Main" itemprop="articleBody">
                        
                        




        <div >
                    
    
<h3 class="heading--color"><strong>Bandhini</strong></h3>
<p>Queensland business <a rel="noopener" href="https://www.bandhinidesign.com/" target="_blank">Bandhini</a> is a one-stop-shop for furniture and homewares and they are committed to using natural materials, eco-friendly dyes and GECA-certified stuffing for their cushions.</p>


                    
    <div>
        <div class="Article-embedly">
                <div class="embedly-instagram">
                    <div class="embedly-instagram-header">
                        <i class="icon-instagram" role="presentation"></i>
                        <a target="_blank" href="https://www.instagram.com/bandhini.designhouse" class="embedly-instagram-header-author">bandhini.designhouse</a>
                        <a target="_blank" href="https://www.instagram.com/bandhini.designhouse" class="embedly-instagram-header-button">View Profile</a>
                    </div>
                    <div class="embedly-instagram-body">
                        <a target="_blank" href="https://www.instagram.com/p/BspPTatjOMT/">
                            <img src="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/47691417_314603075850016_509389841090605019_n.jpg?tp=1&amp;_nc_ht=scontent.cdninstagram.com&amp;_nc_cat=104&amp;_nc_ohc=7d0EFTQ3fQwAX9gikJU&amp;edm=AMO9-JQAAAAA&amp;ccb=7-4&amp;oh=6f2ced4bf7169897d94982e8f35ce4aa&amp;oe=60BE105C&amp;_nc_sid=b9f2ee" />
                        </a>
                    </div>
                    <div class="embedly-instagram-footer">
                        <div class="embedly-instagram-footer-info">
                            <a target="_blank" href="https://www.instagram.com/p/BspPTatjOMT/" class="embedly-instagram-footer-info-link">View Post on Instagram</a>
                        </div>
                        <div class="embedly-instagram-footer-caption">
                            <span></span>
                        </div>
                    </div>
                </div>
        </div>

</div>



                        <div id="TeadsContainer1"></div>
                    
    
<h3 class="heading--color"><strong>Koala</strong></h3>
<p><a rel="noopener" href="https://au.koala.com/our-mission" target="_blank">Koala</a> is best known for its <a rel="noopener" href="https://www.bhg.com.au/best-mattress-in-box-australia" target="_blank">mattress-in-a-box</a>, but they also make bedding, pillows and sofas. Their mission is to save the environment and our native animals, and 1 per cent of their profits go towards environmental charities.</p>
<p>The brand is focused on creating Furniture that has a minimal footprint on the earth, and the brands recently released Cork Sofa fits the bill. Made from<span> renewable resources, the natural fabric makes it long lasting and wine spill resistant. Plus you can even pick it up in black. </span></p>


                    
    <div>
        <div class="Article-embedly">
                <div class="embedly-instagram">
                    <div class="embedly-instagram-header">
                        <i class="icon-instagram" role="presentation"></i>
                        <a target="_blank" href="https://www.instagram.com/koala" class="embedly-instagram-header-author">koala</a>
                        <a target="_blank" href="https://www.instagram.com/koala" class="embedly-instagram-header-button">View Profile</a>
                    </div>
                    <div class="embedly-instagram-body">
                        <a target="_blank" href="https://www.instagram.com/p/CJDWTCXnNWz/">
                            <img src="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/132001968_841649863234494_6186353676368969114_n.jpg?tp=1&amp;_nc_ht=scontent.cdninstagram.com&amp;_nc_cat=106&amp;_nc_ohc=DYLuXGRG3MMAX9zb1g9&amp;edm=AMO9-JQAAAAA&amp;ccb=7-4&amp;oh=f83476fba50119750373d7d3fd5c348f&amp;oe=60BD2AF7&amp;_nc_sid=b9f2ee" />
                        </a>
                    </div>
                    <div class="embedly-instagram-footer">
                        <div class="embedly-instagram-footer-info">
                            <a target="_blank" href="https://www.instagram.com/p/CJDWTCXnNWz/" class="embedly-instagram-footer-info-link">View Post on Instagram</a>
                        </div>
                        <div class="embedly-instagram-footer-caption">
                            <span></span>
                        </div>
                    </div>
                </div>
        </div>

</div>



    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10324832"
           data-type="DFP"
           data-position="2"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1032482"
           data-category="decorating"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
                    
    
<h3 class="heading--color"><strong>Armadillo &amp; Co</strong></h3>
<p><a rel="noopener" href="https://armadillo-co.com/" target="_blank">Armadillo &amp; Co</a> produce gorgeous rugs that don’t negatively impact the earth. All their rugs are handmade and crafted from natural fibres or recycled materials. They are also committed to fair trade practices and all purchases made from the retailer contribute to local schools in the villages of the weavers who make the rugs.</p>


                    
    <div>
        <div class="Article-embedly">
                <div class="embedly-instagram">
                    <div class="embedly-instagram-header">
                        <i class="icon-instagram" role="presentation"></i>
                        <a target="_blank" href="https://www.instagram.com/armadilloandco" class="embedly-instagram-header-author">armadilloandco</a>
                        <a target="_blank" href="https://www.instagram.com/armadilloandco" class="embedly-instagram-header-button">View Profile</a>
                    </div>
                    <div class="embedly-instagram-body">
                        <a target="_blank" href="https://www.instagram.com/p/Bt18175gycd/">
                            <img src="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/51409470_2462725310621470_1965617089394265694_n.jpg?tp=1&amp;_nc_ht=scontent.cdninstagram.com&amp;_nc_cat=110&amp;_nc_ohc=zZHK5IGHRWQAX-XBpEG&amp;edm=AMO9-JQAAAAA&amp;ccb=7-4&amp;oh=94cf566c3bcecd7706e68947d57250f6&amp;oe=60BE44B3&amp;_nc_sid=b9f2ee" />
                        </a>
                    </div>
                    <div class="embedly-instagram-footer">
                        <div class="embedly-instagram-footer-info">
                            <a target="_blank" href="https://www.instagram.com/p/Bt18175gycd/" class="embedly-instagram-footer-info-link">View Post on Instagram</a>
                        </div>
                        <div class="embedly-instagram-footer-caption">
                            <span></span>
                        </div>
                    </div>
                </div>
        </div>

</div>



                    
    
<h3 class="heading--color"><strong>Planet Furniture</strong></h3>
<p><a rel="noopener" href="https://planetfurniture.com.au/" target="_blank">Planet Furniture</a> make products that are simple yet stylish and sustainable to boot. Their products are handcrafted and made from natural materials, and they try to minimise their waste.</p>


    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10324833"
           data-type="DFP"
           data-position="3"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1032482"
           data-category="decorating"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
                    
    <div>
        <div class="Article-embedly">
                <div class="embedly-instagram">
                    <div class="embedly-instagram-header">
                        <i class="icon-instagram" role="presentation"></i>
                        <a target="_blank" href="https://www.instagram.com/planet.au" class="embedly-instagram-header-author">planet.au</a>
                        <a target="_blank" href="https://www.instagram.com/planet.au" class="embedly-instagram-header-button">View Profile</a>
                    </div>
                    <div class="embedly-instagram-body">
                        <a target="_blank" href="https://www.instagram.com/p/BsKNGOXFemv/">
                            <img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/p480x480/47690169_1167487460077198_8478857442555188606_n.jpg?tp=1&amp;_nc_ht=scontent.cdninstagram.com&amp;_nc_cat=110&amp;_nc_ohc=qnrQ0mYQsawAX-OngEb&amp;edm=AMO9-JQAAAAA&amp;ccb=7-4&amp;oh=00739e5cc0cc73ab7f9719b5fc4253a0&amp;oe=60BD37D3&amp;_nc_sid=b9f2ee" />
                        </a>
                    </div>
                    <div class="embedly-instagram-footer">
                        <div class="embedly-instagram-footer-info">
                            <a target="_blank" href="https://www.instagram.com/p/BsKNGOXFemv/" class="embedly-instagram-footer-info-link">View Post on Instagram</a>
                        </div>
                        <div class="embedly-instagram-footer-caption">
                            <span></span>
                        </div>
                    </div>
                </div>
        </div>

</div>



                    
    
<h3 class="heading--color"><strong>Koskela</strong></h3>
<p>An innovative Australian design brand, <a rel="noopener" href="https://www.koskela.com.au/" target="_blank">Koskela</a> sell Australian made and ethicaly produced homewares, furniture, lighting and art. The brand focuses on sustainability and producing products that are kind to the environment.</p>


                    
    <div>
        <div class="Article-embedly">
                <div class="embedly-instagram">
                    <div class="embedly-instagram-header">
                        <i class="icon-instagram" role="presentation"></i>
                        <a target="_blank" href="https://www.instagram.com/koskela_" class="embedly-instagram-header-author">koskela_</a>
                        <a target="_blank" href="https://www.instagram.com/koskela_" class="embedly-instagram-header-button">View Profile</a>
                    </div>
                    <div class="embedly-instagram-body">
                        <a target="_blank" href="https://www.instagram.com/p/CPbqSSgnvAm/">
                            <img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s480x480/192693945_149439510503148_8672290418457049733_n.jpg?tp=1&amp;_nc_ht=scontent.cdninstagram.com&amp;_nc_cat=100&amp;_nc_ohc=JHlrrUKAam0AX_Ex6Ws&amp;edm=AMO9-JQAAAAA&amp;ccb=7-4&amp;oh=27e9e014f0f1b228e13db8585000b05a&amp;oe=60BD7128&amp;_nc_sid=b9f2ee" />
                        </a>
                    </div>
                    <div class="embedly-instagram-footer">
                        <div class="embedly-instagram-footer-info">
                            <a target="_blank" href="https://www.instagram.com/p/CPbqSSgnvAm/" class="embedly-instagram-footer-info-link">View Post on Instagram</a>
                        </div>
                        <div class="embedly-instagram-footer-caption">
                            <span></span>
                        </div>
                    </div>
                </div>
        </div>

</div>



    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10324834"
           data-type="DFP"
           data-position="4"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1032482"
           data-category="decorating"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
                    
    
<h3 class="heading--color"><strong>Gingerfinch</strong></h3>
<p><a rel="noopener" href="https://gingerfinch.com.au/" target="_blank">Gingerfinch</a> is an Australian retailer that sells high-quality products that are often handmade and last for years, encouraging consumers to buy less but buy better.  The brand’s production materials are recycled, sustainable and dual-use.</p>


                    
    <div>
        <div class="Article-embedly">
                <div class="embedly-instagram">
                    <div class="embedly-instagram-header">
                        <i class="icon-instagram" role="presentation"></i>
                        <a target="_blank" href="https://www.instagram.com/gingerfinchhome" class="embedly-instagram-header-author">gingerfinchhome</a>
                        <a target="_blank" href="https://www.instagram.com/gingerfinchhome" class="embedly-instagram-header-button">View Profile</a>
                    </div>
                    <div class="embedly-instagram-body">
                        <a target="_blank" href="https://www.instagram.com/p/COzic0RpttO/">
                            <img src="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/184929221_812446923017320_5671154096979882708_n.jpg?tp=1&amp;_nc_ht=scontent.cdninstagram.com&amp;_nc_cat=104&amp;_nc_ohc=M7BNiuAhZgYAX-n4D83&amp;edm=AMO9-JQAAAAA&amp;ccb=7-4&amp;oh=5c7c9e016c025d8e6bc73cfe1de737d1&amp;oe=60BE89DF&amp;_nc_sid=b9f2ee" />
                        </a>
                    </div>
                    <div class="embedly-instagram-footer">
                        <div class="embedly-instagram-footer-info">
                            <a target="_blank" href="https://www.instagram.com/p/COzic0RpttO/" class="embedly-instagram-footer-info-link">View Post on Instagram</a>
                        </div>
                        <div class="embedly-instagram-footer-caption">
                            <span></span>
                        </div>
                    </div>
                </div>
        </div>

</div>



                    
    
<p><strong>You might also like:</strong></p>
<p><a rel="noopener" href="https://www.bhg.com.au/natural-eco-friendly-cleaning-products" target="_blank">The best natural and eco-friendly cleaning products Australia</a></p>
<p><a rel="noopener" href="https://www.bhg.com.au/eco-friendly-alternatives-to-plastic" target="_blank">Eco-friendly alternatives to plastic</a></p>
<p><a rel="noopener" href="https://www.bhg.com.au/6-ways-to-reduce-plastic-use-today?category=better_life" target="_blank">6 easy ways to reduce your plastic use </a></p>


    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10324835"
           data-type="DFP"
           data-position="5"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1032482"
           data-category="decorating"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
        </div>




                    </div>


<ul class="Article-CategoryList u--list-inline">
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/decorating">
                    Decorating</a></li>
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/better-life">
                    Better Life</a></li>
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/living-room-ideas">
                    Living Room Ideas</a></li>
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/lounge-room-ideas">
                    Lounge Room Ideas</a></li>

</ul>

                        <div class="Article-Content-Byline">
                            


<div class="AuthorBio " id="">
        <figure class="AuthorBio-Avatar lazyloadContainer">
            <picture>
                
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/26615/laura.jpg?width=280&amp;height=280&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/26615/laura.jpg?width=140&amp;height=140&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Laura Barry">
        <!--[if IE 9]></video><![endif]-->
    </picture>

            </picture>
        </figure>
    <div class="AuthorBio-Container">
        <address class="AuthorBio-Name">
            <a rel="author" href="/laura-barry">Laura Barry</a>
        </address>
            <span class="AuthorBio-Intro">Laura Barry is a writer, bookworm and interior design enthusiast with a love for reporting on all things homes, travel and lifestyle. When not tapping away at her keyboard, Laura can be found making endless cups of tea or perusing the shelves of Sydney’s many bookstores.</span>
        <span class="AuthorBio-Social">
                    <a class="SocialLinks-Link SocialLinks-Link--email" href="mailto:Laura.barry@pacificmags.com.au" target="" rel="external noopener" title="email">
            <i class="SocialLinks-Icon icon-email icon-color" role="presentation"></i>
        </a>

            
            
                    <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/lauraashtonbarry" target="_blank" rel="external noopener" title="instagram">
            <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
        </a>

            
            
        </span>
    </div>
</div>

                        </div>


                        <div class="hidden-lg hidden-md">
                            

<div class="MagDriver " data-action="Click" data-label="Mag Driver">
    <a href="https://www.magshop.com.au/bhg" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                Get your mag delivered!-Save 29% off the cover price!
            </h2>
            <p class="MagDriver-Content-Description">
                Subscribe for $4.95 per issue
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Subscribe Now</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Get your mag delivered!">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>

                        </div>


                </section>
                <aside class="Article-Sidebar u--text-center col-md-4 col-md-push-8 col-lg-push-8">
                    <div class="hidden-sm hidden-xs">
                        
<aside class="Ad Ad-mrec Ad--centred">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-desktop-10324821"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1032482"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                    </div>
                        <div class="hidden-xs hidden-sm">
                            

<div class="MagDriver " data-action="Click" data-label="Mag Driver">
    <a href="https://www.magshop.com.au/bhg" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                Get your mag delivered!-Save 29% off the cover price!
            </h2>
            <p class="MagDriver-Content-Description">
                Subscribe for $4.95 per issue
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Subscribe Now</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Get your mag delivered!">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>

                        </div>
                    
<aside class="AdSlot ">
        <div class="Ad-data"
           id="div-gpt-ad-AdSlot-MarketingTile-10324821"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[300, 170], [300, 150]]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1032482"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>
                        <div class="Article-Sidebar-Sticky-Wrapper">
                            <div class="Article-Sidebar-Sticky hidden-sm hidden-xs">
                                
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-desktop-10324822"
           data-type="DFP"
           data-position="2"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[300, 250], [300, 600]]"
           data-sizeMapping=""
           data-pagenumber="0"
           data-pageid="1032482"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                            </div>
                        </div>
                </aside>
            </div>

        </article>
        <footer class="Article-Footer">
        </footer>

<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--middle hidden-xs">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-desktop-10324823"
           data-type="DFP"
           data-position="3"
           data-slotName="/13534306/PAC/BHG/decorating"
           data-sizes="[[320, 50], [728, 90]]"
           data-sizeMapping="[[[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="0"
           data-pageid="1032482"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>


<aside class="RelatedContent RelatedContent--Bottom ">
        <h2 class="RelatedContent-Heading t--small-heading container">Recommended to you</h2>
    <div class="ScrollableCarousel RelatedContent-Carousel">
        <div class="ScrollableCarousel-Wrapper ">
            <div class="ScrollableCarousel-Wrapper-Track">


<article id="1032482-bottom-tiny-teaser-1047430" class="TeaserTiny  TeaserTiny--VideoDriverEventTracking " data-slotnumber="1" data-title="YOU’LL NEED A WEDGE TO HANG THAT DOOR" >
    <a href="/video/you-ll-need-a-wedge-to-hang-that-door" aria-describedby="title-1032482-bottom-tiny-teaser-1047430">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="YOU’LL NEED A WEDGE TO HANG THAT DOOR">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <span class="TeaserTiny-Title-Wrapper">
                <span class="TeaserTiny-Title-Label">Watch</span>
                <icon class="icon-videoPlayer TeaserTiny-PlayerTag"></icon>
                <span class="TeaserTiny-PlayerTag-Duration">6:32</span>
            </span>  
            <h3 id="title-1032482-bottom-tiny-teaser-1047430" class="TeaserTiny--VideoDriver TeaserTiny-Title">                             
                YOU’LL NEED A WEDGE TO HANG THAT DOOR
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1032482-bottom_Bottom_11"
           data-type="DFPNativeReplaceAd"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/Related/Bottom_1"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="decorating"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1032482-bottom-Bottom-1"
           data-replaceTarget="1032482-bottom-tiny-teaser-1029490"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1032482-bottom-Bottom-1" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=better_life" aria-describedby="title-RelatedNativeAd-1032482-bottom-Bottom-1">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1032482-bottom-Bottom-1" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1029490" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="This is what the labels on your clothes really mean" >
    <a href="/what-clothing-labels-really-mean?category=better_life" aria-describedby="title-1032482-bottom-tiny-teaser-1029490">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/21764/label.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/21764/label.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/21764/label.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/21764/label.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="This is what the labels on your clothes really mean">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1029490" class="TeaserTiny-Title">   
                This is what the labels on your clothes really mean
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1026909" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="3" data-title="How to furnish your whole home on a budget" >
    <a href="/how-to-furnish-your-whole-home-on-a-budget?category=decorating" aria-describedby="title-1032482-bottom-tiny-teaser-1026909">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39955/thrift-homewares1.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39955/thrift-homewares1.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39955/thrift-homewares1.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39955/thrift-homewares1.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to furnish your whole home on a budget">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1026909" class="TeaserTiny-Title">   
                How to furnish your whole home on a budget
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1040443" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="4" data-title="Top picks from Big W’s spring collection" >
    <a href="/top-picks-from-big-w-spring-collection-2019?category=decorating" aria-describedby="title-1032482-bottom-tiny-teaser-1040443">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/29415/big-w-spring-collection.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/29415/big-w-spring-collection.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/29415/big-w-spring-collection.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/29415/big-w-spring-collection.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Top picks from Big W’s spring collection">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1040443" class="TeaserTiny-Title">   
                Top picks from Big W’s spring collection
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1039480" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="5" data-title="11 simple yet stylish Halloween homewares under $100" >
    <a href="/halloween-homewares?category=decorating" aria-describedby="title-1032482-bottom-tiny-teaser-1039480">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/28724/halloween-decor.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/28724/halloween-decor.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/28724/halloween-decor.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/28724/halloween-decor.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="11 simple yet stylish Halloween homewares under $100">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1039480" class="TeaserTiny-Title">   
                11 simple yet stylish Halloween homewares under $100
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1032482-bottom_Bottom_22"
           data-type="DFPNativeReplaceAd"
           data-position="2"
           data-slotName="/13534306/PAC/BHG/Related/Bottom_2"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="decorating"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1032482-bottom-Bottom-2"
           data-replaceTarget="1032482-bottom-tiny-teaser-1039173"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1032482-bottom-Bottom-2" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=craft" aria-describedby="title-RelatedNativeAd-1032482-bottom-Bottom-2">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1032482-bottom-Bottom-2" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1039173" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="Meet a woodworker" >
    <a href="/woodworking?category=craft" aria-describedby="title-1032482-bottom-tiny-teaser-1039173">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/28484/tara-and-erin.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/28484/tara-and-erin.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/28484/tara-and-erin.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/28484/tara-and-erin.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Meet a woodworker">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1039173" class="TeaserTiny-Title">   
                Meet a woodworker
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1034132" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="7" data-title="How to get the most out of $50 at Target" >
    <a href="/how-to-get-the-most-out-of-50-at-target?category=decorating" aria-describedby="title-1032482-bottom-tiny-teaser-1034132">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/24974/target.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/24974/target.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/24974/target.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/24974/target.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to get the most out of $50 at Target">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1034132" class="TeaserTiny-Title">   
                How to get the most out of $50 at Target
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1036481" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="8" data-title="How to make cheap furniture look expensive" >
    <a href="/how-to-make-cheap-furniture-look-expensive?category=decorating" aria-describedby="title-1032482-bottom-tiny-teaser-1036481">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/26564/dining-room.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/26564/dining-room.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/26564/dining-room.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/26564/dining-room.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to make cheap furniture look expensive">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1036481" class="TeaserTiny-Title">   
                How to make cheap furniture look expensive
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1032482-bottom_Bottom_33"
           data-type="DFPNativeReplaceAd"
           data-position="3"
           data-slotName="/13534306/PAC/BHG/Related/Bottom_3"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="decorating"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1032482-bottom-Bottom-3"
           data-replaceTarget="1032482-bottom-tiny-teaser-1032038"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1032482-bottom-Bottom-3" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=decorating" aria-describedby="title-RelatedNativeAd-1032482-bottom-Bottom-3">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1032482-bottom-Bottom-3" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1032038" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="5 quick ways to identify low-quality timber furniture " >
    <a href="/how-to-identify-high-quality-timber-furniture?category=decorating" aria-describedby="title-1032482-bottom-tiny-teaser-1032038">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/23532/timber-furniture.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/23532/timber-furniture.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/23532/timber-furniture.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/23532/timber-furniture.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="5 quick ways to identify low-quality timber furniture ">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1032038" class="TeaserTiny-Title">   
                5 quick ways to identify low-quality timber furniture 
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1031422" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="10" data-title="Here’s what we love from Kmart’s new Inspired homewares range" >
    <a href="/kmart-inspired-living-range?category=decorating" aria-describedby="title-1032482-bottom-tiny-teaser-1031422">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/23074/kmart-inspired-living-2019-bedroom.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/23074/kmart-inspired-living-2019-bedroom.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/23074/kmart-inspired-living-2019-bedroom.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/23074/kmart-inspired-living-2019-bedroom.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Here’s what we love from Kmart’s new Inspired homewares range">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1031422" class="TeaserTiny-Title">   
                Here’s what we love from Kmart’s new Inspired homewares range
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1031083" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="11" data-title="Spotlight&#39;s new collection is a must-see" >
    <a href="/spotlight-by-jocelyn-proust?category=decorating" aria-describedby="title-1032482-bottom-tiny-teaser-1031083">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/22820/bedroom.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/22820/bedroom.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/22820/bedroom.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/22820/bedroom.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Spotlight&#39;s new collection is a must-see">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1031083" class="TeaserTiny-Title">   
                Spotlight&#39;s new collection is a must-see
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1030706" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="12" data-title="How to pick the perfect furniture for a Hamptons-style home" >
    <a href="/hamptons-style-furniture?category=decorating" aria-describedby="title-1032482-bottom-tiny-teaser-1030706">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/22533/hamptons-living.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/22533/hamptons-living.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/22533/hamptons-living.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/22533/hamptons-living.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to pick the perfect furniture for a Hamptons-style home">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1030706" class="TeaserTiny-Title">   
                How to pick the perfect furniture for a Hamptons-style home
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1026986" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="13" data-title="Fantastic Furniture release Star Wars collection" >
    <a href="/fantastic-furniture-release-star-wars-collection?category=decorating" aria-describedby="title-1032482-bottom-tiny-teaser-1026986">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/20394/starwars-fantasticfurniture2.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/20394/starwars-fantasticfurniture2.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/20394/starwars-fantasticfurniture2.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/20394/starwars-fantasticfurniture2.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Fantastic Furniture release Star Wars collection">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1026986" class="TeaserTiny-Title">   
                Fantastic Furniture release Star Wars collection
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1025162" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="14" data-title="How to make a narrow room look wider" >
    <a href="/how-to-make-a-narrow-room-look-wider?category=decorating" aria-describedby="title-1032482-bottom-tiny-teaser-1025162">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/19168/27072018-narrow.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/19168/27072018-narrow.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/19168/27072018-narrow.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/19168/27072018-narrow.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to make a narrow room look wider">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1025162" class="TeaserTiny-Title">   
                How to make a narrow room look wider
            </h3>
    </a>
</article>


<article id="1032482-bottom-tiny-teaser-1024986" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="15" data-title="7 easy ways to live a more sustainable life" >
    <a href="/easy-ways-to-live-a-more-sustainable-life?category=health" aria-describedby="title-1032482-bottom-tiny-teaser-1024986">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/19041/23072018-sustainable.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/19041/23072018-sustainable.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/19041/23072018-sustainable.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/19041/23072018-sustainable.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="7 easy ways to live a more sustainable life">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1032482-bottom-tiny-teaser-1024986" class="TeaserTiny-Title">   
                7 easy ways to live a more sustainable life
            </h3>
    </a>
</article>
            </div>
        </div>
    </div>
</aside>
            <!--Taboola script integration-->
            <div id="taboola-below-article-0"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'alternating-thumbnails-01',
                    container: 'taboola-below-article-0',
                    placement: 'Below Article Thumbnails 0',
                    target_type: 'mix'
                });
                _taboola.push({article:'auto', url:'https://www.bhg.com.au/sustainable-homewares-furniture'});
            </script>
            <!--End Taboola script integration-->


    </div>
</div>
<span id="InfiniteScroll-End"></span>



        </main>
        
<footer class="Footer Footer--Sub">
    <div class="Footer-Container container">
        <div class="Footer-Column Footer-Column--Main">
            <div class="Footer-BrandLogo-Wrapper">
                <div class="Footer-BrandLogo">
                    <a href="/" title="Bhg">
                        <img src="/Branding/Bhg/images/brand-logo-footer-new.svg" alt="Bhg" />
                    </a>
                </div>
            </div>

            <div class="hidden-xs">
                
<nav class="Footer-Links">

    <ul class="Footer-Links-List">
            <li><a target="_blank" class="Footer-Links-Link" href="/about-us">About Us</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/subscribe-today">Subscribe Today</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/contact-us">Contact Us</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/terms-and-conditions">Terms and Conditions</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/privacy-policy">Privacy Policy</a></li>
    </ul>

</nav>



            </div>

            <nav class="Footer-SocialLinks hidden-sm">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </nav>
        </div>

        <div class="Footer-Column Footer-Column--Sub">
            <div class="Footer-MagSub">

<a class="MagSub" href="https://www.magshop.com.au/bhg" rel="external noopener" target="_blank">
    <img class="MagSub-Mag" src="/media/34427/cover.jpg?height=158" alt="Bhg Magazine" width="59" height="79" />
    <span class="MagSub-Button u--no-space">Subscribe</span>
</a>
            </div>
            <div class="Footer-NewsletterContainer">
                <div class="Newsletter--Footer">
                    <div id="newsletter" data-origin="Footer"></div>
                </div>
            </div>
            <nav class="Footer-SocialLinks visible-sm">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </nav>
            <div class="visible-xs">
                
<nav class="Footer-Links">

    <ul class="Footer-Links-List">
            <li><a target="_blank" class="Footer-Links-Link" href="/about-us">About Us</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/subscribe-today">Subscribe Today</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/contact-us">Contact Us</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/terms-and-conditions">Terms and Conditions</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/privacy-policy">Privacy Policy</a></li>
    </ul>

</nav>



            </div>
        </div>

        <div class="Footer-Column Footer-Column--Brands">
            <h3 class="Footer-Links-Header"><span class="Footer-Links-Header-Text">Brands</span></h3>
            <nav class="Footer-Links">
                <ul class="Footer-Links-List">
                        <li>
                            <a class="Footer-Links-Link" href="http://allrecipes.com.au/" target="_blank" rel="noopener">All Recipes</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.bhgshop.com.au/" target="_blank" rel="noopener">BHG Shop</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.girlfriend.com.au/" target="_blank" rel="noopener">Girlfriend </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.homebeautiful.com.au/" target="_blank" rel="noopener">Home Beautiful </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.newidea.com.au/" target="_blank" rel="noopener">New Idea </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.newideafood.com.au/" target="_blank" rel="noopener">New Idea Food</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.practicalparenting.com.au/" target="_blank" rel="noopener">Practical Parenting</a>
                        </li>
                </ul>
            </nav>
        </div>
        <div class="Footer-Column Footer-Column--Network">
            <h3 class="Footer-Links-Header"><span class="Footer-Links-Header-Text">Our Network</span></h3>
            <nav class="Footer-Links">
                <ul class="Footer-Links-List">
                        <li>
                            <a class="Footer-Links-Link" href="https://www.marieclaire.com.au/" target="_blank" rel="noopener">marie claire</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.beautycrew.com.au/" target="_blank" rel="noopener">Beauty Crew </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.who.com.au/" target="_blank" rel="noopener">Who</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.womensweeklyfood.com.au/" target="_blank" rel="noopener">Women's Weekly Food </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.bountyparents.com.au" target="_blank" rel="noopener">Bounty Parents</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.thatslife.com.au/" target="_blank" rel="noopener">That’s Life </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.perthnow.com.au/" target="_blank" rel="noopener">Perth Now</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://thewest.com.au/" target="_blank" rel="noopener">The West Australian</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7plus.com.au/" target="_blank" rel="noopener">7Plus</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7plus.com.au/7mate" target="_blank" rel="noopener">7mate</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7news.com.au/" target="_blank" rel="noopener">7NEWS</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7news.com.au/sport" target="_blank" rel="noopener">7Sport</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://sunrise.com.au" target="_blank" rel="noopener">Sunrise</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.startsat60.com" target="_blank" rel="noopener">Starts at 60</a>
                        </li>
                </ul>
            </nav>
        </div>
    </div>
    <div class="container">
        <div class="Footer-Copyright">&copy; 2021 Are Media PTY LTD</div>
    </div>
</footer>




    </div>
</div>   


<div class="Modal Modal--SubscriptionDriver u--display-none">
    <div class="SubscriptionDriver">  
        <div class="SubscriptionDriver-BrandHeading-Wrapper panel">  
            <i class="panel-close SubscriptionDriver-Close icon-close icon-color"></i>
            <div class="SubscriptionDriver-BrandHeading-Text">Get more from Better Homes and Gardens</div>          
            <div class="  SubscriptionDriver-Container SubscriptionDriver-DefaultColorBackground col-xs-12 col-sm-6 " style="background-color: ; background-image:url( ?width=auto&amp;mode=crop)">
                <div class="SubscriptionDriver-Subscription">
                    <div id="subscriptionDriver" class="Newsletter--SubscriptionDriver" data-subscription-heading="/Branding/Bhg/images/in-the-know.svg" data-origin="Newsletter SubscriptionDriver"
                                                                             data-subscribe-copy="Sign up to receive the latest from Better Homes and Gardens"   >
                    </div>
                </div>
            </div>
            <div class="SubscriptionDriver-Offer col-xs-12 col-sm-6">
                

<div class="MagDriver MagDriver--SubscriptionDriver" data-action="Click" data-label="Mag Driver">
    <a href="https://www.magshop.com.au/bhg" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                Magazine Subscription Offer
            </h2>
            <p class="MagDriver-Content-Description">
                Get your mag delivered!-Save 29% off the cover price!
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Shop This Offer</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Get your mag delivered!">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>

            </div>
        </div>
    </div>
</div>



    <script src=https://www.bhg.com.au/Branding/Bhg/js/main.b3c66cf9d304ab9a8577.js></script>

    <!--Sailthru Script-->
    <script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
    <script>Sailthru.init({ customerId: 'a4f6255ebb25f4675d5d7a6fa24c08aa' });</script>
    <!--End Sailthru Script-->

    <div data-atlantic-version-info-branch=""
     data-atlantic-version-info-buildno=""
     data-atlantic-version-info-requestHost="www.bhg.com.au">
</div>


    <img class="u--visibility-hidden" src="https://snowplow.swm.digital/i?e=se&se_ca=ping&tv=http-get-0.1.0&dtm=0&stm=0&tna=pac&p=web" />
        <!--Taboola Flush script-->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
        <!--End Taboola Flush script-->
</body>
</html>

