


<!DOCTYPE html>
<html class="Feature-Nielsen Feature-InfiniteScroll ">
<head>
    
    






    <link rel="dns-prefetch" href="https://js-sec.indexww.com">
    <link rel="preconnect" href="https://js-sec.indexww.com">
    <link rel="preload" href="https://js-sec.indexww.com/ht/p/187830-113683373464391.js" as="script" />
<link rel="preconnect" href="https://mb.moatads.com">
<link rel="preload" href="https://z.moatads.com/pacmagsprebidheader289589025347/yi.js" as="script">

<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://adservice.google.com.au">
<link rel="preconnect" href="https://adservice.google.com.au">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="dns-prefetch" href=https://www.bhg.com.au/>
<link rel="preconnect" href=https://www.bhg.com.au/>
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/brand.328856f0fb191525965f.css as="style">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/runtime.bfbbe49a475aa79e721d.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/vendor.cdbc7dca8c9c72701d47.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/ads.b66db43d266db03552fb.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/main.b3c66cf9d304ab9a8577.js as="script">

    <link rel="dns-prefetch" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700|Zilla+Slab:100,400,700|Cabin:100,400,600" as="style">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">






    <meta name="language" content="en-us" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="utf-8">

    


    <meta name="description" content="A rare moon that is a blood moon, a supermoon, and a total lunar eclipse all in one, will be visible across Australia on Wednesday night May 26." />
    
    <meta name="news_keywords" content="supermoon, supermoon australia, total lunar eclipse" />
        <meta name="robots" content="index, follow" />

    <meta property="og:site_name" content="Better Homes and Gardens" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.bhg.com.au/supermoon-red-blood-lunar-eclipse" />
    <meta property="og:title" content="A total blood supermoon eclipse will be visible this Wednesday night" />
    <meta property="og:description" content="A rare moon that is a blood moon, a supermoon, and a total lunar eclipse all in one, will be visible across Australia on Wednesday night May 26." />

        <meta property="og:image" content="http://www.bhg.com.au/media/40044/super-blood-eclipse.jpg" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@BHGAus" />
    <meta name="twitter:title" content="A total blood supermoon eclipse will be visible this Wednesday night" />
    <meta name="twitter:description" content="A rare moon that is a blood moon, a supermoon, and a total lunar eclipse all in one, will be visible across Australia on Wednesday night May 26." />

        <meta name="twitter:image" content="http://www.bhg.com.au/media/40044/super-blood-eclipse.jpg" />
    <meta name="twitter:url" content="https://www.bhg.com.au/supermoon-red-blood-lunar-eclipse" />

    <meta property="fb:app_id" content="" />
    <meta property="fb:admins" content="" />

    <meta name="msvalidate.01" content="3BD3CB44DC500E9821E82E085D0F0D13" />

    <link rel="icon" type="image/png" href="/Branding/Bhg/images/favicon-32x32.png" sizes="16x16 32x32">
    <link rel="icon" type="image/png" href="/Branding/Bhg/images/favicon-64x64.png" sizes="48x48 64x64">
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon.png" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-72x72.png" sizes="72x72" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-114x114.png" sizes="114x114" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-144x144.png" sizes="144x144" />


    <link rel="canonical" href="https://www.bhg.com.au/supermoon-red-blood-lunar-eclipse" />


    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="125853787448914">

    
                <meta name="sailthru.title" content="A blood supermoon total eclipse is happening this Wednesday" />
            <meta name="sailthru.date" content="2021-05-24 00:00:00" />
            <meta name="sailthru.author" content="Olivia Hart" />
            <meta name="sailthru.description" content="You won&#39;t see another moon like this for a year. " />
            <meta name="sailthru.tags" content="supermoon,supermoon australia,total lunar eclipse" />
            <meta name="sailthru.section" content="Better Life" />
            <meta name="sailthru.doctype" content="ArticlePage" />
            <meta property="sailthru.image" content="http://www.bhg.com.au/media/40044/super-blood-eclipse.jpg" />

        <title>A total blood supermoon eclipse will be visible this Wednesday night | Better Homes and Gardens</title>

    <link rel="stylesheet" type="text/css" href="https://www.bhg.com.au/Branding/Bhg/brand.328856f0fb191525965f.css">

        <link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700|Zilla+Slab:100,400,700|Cabin:100,400,600" rel="stylesheet" type="text/css" />
            <!--Taboola header script-->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/aremedia-bhgbetterhomesandgardens/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {
                window.performance.mark('tbl_ic');
            }
        </script>
        <!--End Taboola header script-->
</head>
<body itemscope itemtype="http://schema.org/WebPage">
    


<script>
    // Global config
    window.evergreenConfig = {};

    // DFP
    window.evergreenConfig.dfp = {
        pageid: "1053805",
        cat: "Better_Life",
        type: "ArticlePage",
        keyword: "",
        author: "",
        env: "Prod",
        lazyLoadSettings: {
            fetchMarginPercent: 100,
            renderMarginPercent: 50,
            mobileScaling: 1.2
        },
        search:"",
        width: window.screen.width.toString(),
        height: window.screen.height.toString(),
        inskin: window.screen.width <= 374 ? "" : window.screen.width < 1505? "1":"2"
    };

    // Index Exchange
        
        window.evergreenConfig.IndexExchange = {
            id: "187830-113683373464391",
        };
        

    // The hostname to make API calls
    window.evergreenConfig.__API_HOST__ = "https://www.bhg.com.au";



    // Newsletter subscription driver
        window.evergreenConfig.NewsletterDriver = {
            popupEnabled: false,
            headingText: "Sign up to receive the latest from Better Homes and Gardens",
            descriptionText: "",
            copyText: "",
            placeholderText: "Enter your email",
            buttonConfig: {
                enabledText: "GO",
                disabledText: "..."
            }
        };

        window.evergreenConfig.brand = "Bhg";


        
            window.evergreenConfig.nielsenSDK = {
            apid: "P16568F77-249A-42A6-AA30-AAD536A970B7",
            apn: "BHG",
            sfcode: "dcr",
            debugmode: "true",
            content: {
            assetid: "1053805",
            section: "Better Homes &amp; Gardens - brand only",
            sega: "Better Homes &amp; Gardens - Better Life"
            }
            };
        


        
            window.evergreenConfig.nielsenV60 = {
            server: "secure-gl",
            id: "au-pacmags"
            };
        

    // Typekit

    // Embedly
        
            window.evergreenConfig.embedly = {
            key: "40e4ca335aff4a1a97ec9d50de699a9c"
            };
        

    // Sticky Leaderboard

    // Pinterest

    // Brightcove & SWM Player

    //JW Player
        
            window.evergreenConfig.jwPlayer = {
                baseUrl: "https://cdn.jwplayer.com",
                scriptKey: "MIICKh8G",
                dfpCmsId: "2536322"
            };
        

    // Video Watch Sponsorship Details

    // GrapeShot
        
        window.evergreenConfig.grapeshotAccount = "pacmags.gscontxt.net";
        

    // Roy Morgan
    window.evergreenConfig.royMorgan = {
        clientId: "m8frgflsxh",
        globalWebsiteId: "20001092",
        globalPublisherId: "jmtr1l0t",
        siteWebsiteId: "20003959",
        sitePublisherId: "d4txuwip",
        otherWebsiteAndPublisherIds: "20003995,d4txuwip;20003999,d4txuwip"
    };

    // Skimlinks
    window.evergreenConfig.skimlinks = {
        Id: "105419X1625869"
    };

    //Adobe Audience Manager
    window.evergreenConfig.adobeAudienceManager = {
        marketingCloudOrganizationId: "04330C0F53DA7B0B0A490D45@AdobeOrg",
        partner: "acpmagazines",
        uuidCookieName: "aam_uuid"
    };
</script>

    <!-- Google Analytics -->
    <script async defer>
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] ||
                function() {
                    (i[r].q = i[r].q || []).push(arguments);
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.defer = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2988970-38', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
    <!-- START Nielsen V6.0 noscript backup -->
    <noscript>
        <img src="//secure-gl.imrworldwide.com/cgi-bin/m?ci=au-pacmags&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </noscript>
    <!-- END Nielsen V6.0 noscript backup -->


    <!-- Facebok Pixel Id -->
        <script>
        !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
        }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '755732235000900');
        fbq('track', 'PageView');

        //The following snippet selectively fires events on each pixel by specifying the specific Pixel ID and the events or parameters required
        fbq('trackSingle', 755732235000900);
        </script>
        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=755732235000900&amp;ev=PageView&amp;noscript=1" />
        </noscript>
    <!-- End Facebook Pixel Id -->

<script src="https://www.bhg.com.au/Branding/Bhg/js/runtime.bfbbe49a475aa79e721d.js"></script>
<script src="https://www.bhg.com.au/Branding/Bhg/js/vendor.cdbc7dca8c9c72701d47.js"></script>
<script src="https://www.bhg.com.au/Branding/Bhg/js/ads.b66db43d266db03552fb.js"></script>


    

<div class="PageWrap">
    

<div id="MobileNav" class="MobileNav">
    <div class="MobileNav-Header">
        <div class="MobileNav-Container clearfix">
            <div class="MobileNav-Logo u--logo-align">
                <a href="/">
                        <img class="HeaderBanner-Logo" src="/Branding/Bhg/images/enhanced-header-logo.svg" alt="Bhg" />
                </a>
            </div>
            <button class="MobileNav-MobileToggle MobileToggle u--no-space">
                <i class="MobileNav-MobileToggle-CloseIcon icon-close"></i>
            </button>
        </div>
    </div>
    <div class="MobileNav-Links">
        <div class="MobileNav-Container clearfix">
            <ul class="MobileNav-Container-Outline u--list-unstyled u--no-space">
        

<li class=" " >    
        <a class="NavLink-Link" href="/shop"  role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Shop
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/news"  role="menuitem">
            News
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/food"  role="menuitem">
            Food
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/diy"  role="menuitem">
            DIY
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/garden"  role="menuitem">
            Garden
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/renovating"  role="menuitem">
            Renovating
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/decorating"  role="menuitem">
            Decorating
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/health"  role="menuitem">
            Health
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/tv"  role="menuitem">
            TV
        </a>
</li>
            </ul>
        </div>
    </div>
    <div class="MobileNav-Footer">
        <div class="MobileNav-Container clearfix">
            <div class="Newsletter--MobileNav">
                <div id="mobileNavSub" data-origin="Mobile Nav"></div>
            </div>
            <div class="icons">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </div>
        </div>
    </div>
</div>
<div id="MobileNav-Overlay" class="MobileNav-Overlay mnav-push"></div>

    


<header class="Header " role="banner">
    <div class="Navbar mnav-push ">
        <div class="Navbar-Container">
            <button class="Navbar-MobileToggle MobileToggle mnav-open-hide u--no-space hidden-lg" title="Open Menu">
                <i class="icon-menu icon-color Navbar-MobileToggle-Icon" role="presentation"></i>
            </button>
            <nav aria-label="Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <a class="Navbar-Logo-Link" href="/" itemprop="url" role="menuitem">
                    <div class="Navbar-Logo-Wrapper mnav-open-hide">
                        <img class="Navbar-Logo" src="/Branding/Bhg/images/enhanced-header-logo.svg" alt="Bhg" />
                        <span content="Home" itemprop="name"></span>
                    </div>
                </a>
                <ul class="Navbar-Links u--list-inline u--no-space hidden-md hidden-sm hidden-xs" role="menubar">
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/shop" itemprop = "url" role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Shop
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/news" itemprop = "url" role="menuitem">
            News
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/food" itemprop = "url" role="menuitem">
            Food
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/diy" itemprop = "url" role="menuitem">
            DIY
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/garden" itemprop = "url" role="menuitem">
            Garden
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/renovating" itemprop = "url" role="menuitem">
            Renovating
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/decorating" itemprop = "url" role="menuitem">
            Decorating
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/health" itemprop = "url" role="menuitem">
            Health
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/tv" itemprop = "url" role="menuitem">
            TV
        </a>
</li>
                </ul>
            </nav>

                <a class="Navbar-SubButton" href="https://www.magshop.com.au/bhg" rel="external noopener" target="_blank">Subscribe</a>
        </div>
    </div>
</header>

    <div id="PageBody" class="PageBody mnav-push">
        <main aria-label="Main content">
            


<div id="InfiniteScroll-Container" data-apiurlnextarticle="/Umbraco/Api/Content/NextContentId?activeCategoryId=1000007" data-apiurlcampaigns="/Umbraco/Api/Content/GetCampaignContentIdsByCategory?activeCategoryId=1000007">

    <div id="Article-Container" class="Article-Container"
         data-id="1053805"
         data-title="A total blood supermoon eclipse will be visible this Wednesday night - Better Homes and Gardens: DIY, Renovation, Gardening &amp; Recipes"
         data-url="/supermoon-red-blood-lunar-eclipse"
         data-moatanalytics="False"
         data-persollo="False"
         data-category="Better Life"
         data-authorname="Olivia Hart"
         data-tags="supermoon,supermoon australia,total lunar eclipse"
         data-datepublished="24 May 2021"
         data-timepublished="16:34:41"
         data-daypublished="Monday"
         data-brand="Better Homes and Gardens"
         data-documenttype="ArticlePage">
        





<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-teads-10538051"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/better_life"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1053805"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-1x1-10538052"
           data-type="DFP"
           data-position="2"
           data-slotName="/13534306/PAC/BHG/better_life"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1053805"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-spare1x1-10538053"
           data-type="DFP"
           data-position="3"
           data-slotName="/13534306/PAC/BHG/better_life"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1053805"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<aside class="RelatedContent RelatedContent--Top ">
    <div class="ScrollableCarousel RelatedContent-Carousel">
        <div class="ScrollableCarousel-Wrapper ">
            <div class="ScrollableCarousel-Wrapper-Track">


<article id="1053805-top-tiny-teaser-1047430" class="TeaserTiny  TeaserTiny--VideoDriverEventTracking " data-slotnumber="1" data-title="YOU’LL NEED A WEDGE TO HANG THAT DOOR" >
    <a href="/video/you-ll-need-a-wedge-to-hang-that-door" aria-describedby="title-1053805-top-tiny-teaser-1047430">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="YOU’LL NEED A WEDGE TO HANG THAT DOOR">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <span class="TeaserTiny-Title-Wrapper">
                <span class="TeaserTiny-Title-Label">Watch</span>
                <icon class="icon-videoPlayer TeaserTiny-PlayerTag"></icon>
                <span class="TeaserTiny-PlayerTag-Duration">6:32</span>
            </span>  
            <h3 id="title-1053805-top-tiny-teaser-1047430" class="TeaserTiny--VideoDriver TeaserTiny-Title">                             
                YOU’LL NEED A WEDGE TO HANG THAT DOOR
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1053805-top_Top_11"
           data-type="DFPNativeReplaceAd"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/Related/Top_1"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="better_life"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1053805-top-Top-1"
           data-replaceTarget="1053805-top-tiny-teaser-1019431"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1053805-top-Top-1" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=better_life" aria-describedby="title-RelatedNativeAd-1053805-top-Top-1">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1053805-top-Top-1" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1019431" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="How you can see the ONLY super moon of 2017" >
    <a href="/supermoon-2017?category=better_life" aria-describedby="title-1053805-top-tiny-teaser-1019431">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/15095/screen-shot-2017-12-01-at-21036-pm.png?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/15095/screen-shot-2017-12-01-at-21036-pm.png?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/15095/screen-shot-2017-12-01-at-21036-pm.png?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/15095/screen-shot-2017-12-01-at-21036-pm.png?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How you can see the ONLY super moon of 2017">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1019431" class="TeaserTiny-Title">   
                How you can see the ONLY super moon of 2017
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1032164" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="3" data-title="The brightest supermoon event of the year lights up skies this week" >
    <a href="/super-moon-event?category=news" aria-describedby="title-1053805-top-tiny-teaser-1032164">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/23614/moon.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/23614/moon.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/23614/moon.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/23614/moon.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="The brightest supermoon event of the year lights up skies this week">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1032164" class="TeaserTiny-Title">   
                The brightest supermoon event of the year lights up skies this week
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1053760" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="4" data-title="Johanna meets Olympian Jo-Brigden Jones" >
    <a href="/jo-brigden-jones?category=better_life" aria-describedby="title-1053805-top-tiny-teaser-1053760">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/40023/johanna.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/40023/johanna.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/40023/johanna.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/40023/johanna.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Johanna meets Olympian Jo-Brigden Jones">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1053760" class="TeaserTiny-Title">   
                Johanna meets Olympian Jo-Brigden Jones
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1053763" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="5" data-title="Dr Harry meets a groodle that’s aggressive to other dogs" >
    <a href="/dog-aggressive-to-other-dogs?category=better_life" aria-describedby="title-1053805-top-tiny-teaser-1053763">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/40016/dr-harry-meets-a-groodle-that-s-aggressive-to-other-dogs.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/40016/dr-harry-meets-a-groodle-that-s-aggressive-to-other-dogs.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/40016/dr-harry-meets-a-groodle-that-s-aggressive-to-other-dogs.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/40016/dr-harry-meets-a-groodle-that-s-aggressive-to-other-dogs.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Dr Harry meets a groodle that’s aggressive to other dogs">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1053763" class="TeaserTiny-Title">   
                Dr Harry meets a groodle that’s aggressive to other dogs
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1053805-top_Top_22"
           data-type="DFPNativeReplaceAd"
           data-position="2"
           data-slotName="/13534306/PAC/BHG/Related/Top_2"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="better_life"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1053805-top-Top-2"
           data-replaceTarget="1053805-top-tiny-teaser-1053769"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1053805-top-Top-2" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=better_life" aria-describedby="title-RelatedNativeAd-1053805-top-Top-2">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1053805-top-Top-2" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1053769" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="Kids&#39; fitness with Sam Wood" >
    <a href="/benefits-of-exercise-for-children?category=better_life" aria-describedby="title-1053805-top-tiny-teaser-1053769">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/40024/kids-fitness-with-sam-woods.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/40024/kids-fitness-with-sam-woods.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/40024/kids-fitness-with-sam-woods.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/40024/kids-fitness-with-sam-woods.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kids&#39; fitness with Sam Wood">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1053769" class="TeaserTiny-Title">   
                Kids&#39; fitness with Sam Wood
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1011875" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="7" data-title="5 eco-friendly pest control solutions" >
    <a href="/5-eco-friendly-pest-control-solutions?category=better_life" aria-describedby="title-1053805-top-tiny-teaser-1011875">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39995/pests3.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39995/pests3.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39995/pests3.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39995/pests3.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="5 eco-friendly pest control solutions">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1011875" class="TeaserTiny-Title">   
                5 eco-friendly pest control solutions
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1012011" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="8" data-title="15 ironing hacks that will help you work smarter not harder" >
    <a href="/5-ironing-hacks?category=better_life" aria-describedby="title-1053805-top-tiny-teaser-1012011">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39966/shirts-on-coat-hangers.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39966/shirts-on-coat-hangers.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39966/shirts-on-coat-hangers.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39966/shirts-on-coat-hangers.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="15 ironing hacks that will help you work smarter not harder">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1012011" class="TeaserTiny-Title">   
                15 ironing hacks that will help you work smarter not harder
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1053805-top_Top_33"
           data-type="DFPNativeReplaceAd"
           data-position="3"
           data-slotName="/13534306/PAC/BHG/Related/Top_3"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="better_life"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1053805-top-Top-3"
           data-replaceTarget="1053805-top-tiny-teaser-1026909"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1053805-top-Top-3" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=better_life" aria-describedby="title-RelatedNativeAd-1053805-top-Top-3">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1053805-top-Top-3" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1026909" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="How to furnish your whole home on a budget" >
    <a href="/how-to-furnish-your-whole-home-on-a-budget?category=better_life" aria-describedby="title-1053805-top-tiny-teaser-1026909">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39955/thrift-homewares1.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39955/thrift-homewares1.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39955/thrift-homewares1.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39955/thrift-homewares1.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to furnish your whole home on a budget">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1026909" class="TeaserTiny-Title">   
                How to furnish your whole home on a budget
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1010854" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="10" data-title="How to fix the gaping flaws in your floors" >
    <a href="/fix-gaps-skirting-boards-home-house-flooring?category=better_life" aria-describedby="title-1053805-top-tiny-teaser-1010854">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39953/skirting-board.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39953/skirting-board.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39953/skirting-board.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39953/skirting-board.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to fix the gaping flaws in your floors">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1010854" class="TeaserTiny-Title">   
                How to fix the gaping flaws in your floors
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1033449" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="11" data-title="The ultimate winter survival guide for your home " >
    <a href="/ultimate-winter-survival-guide-home?category=better_life" aria-describedby="title-1053805-top-tiny-teaser-1033449">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/24487/winter-slippers.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/24487/winter-slippers.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/24487/winter-slippers.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/24487/winter-slippers.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="The ultimate winter survival guide for your home ">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1033449" class="TeaserTiny-Title">   
                The ultimate winter survival guide for your home 
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1053671" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="12" data-title="Vivid is set to return in 2021" >
    <a href="/vivid-sydney-2021?category=better_life" aria-describedby="title-1053805-top-tiny-teaser-1053671">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39930/vivid-4.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39930/vivid-4.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39930/vivid-4.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39930/vivid-4.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Vivid is set to return in 2021">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1053671" class="TeaserTiny-Title">   
                Vivid is set to return in 2021
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1053666" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="13" data-title="Where to redeem your $100 dine and discover vouchers " >
    <a href="/dine-and-discover-venues-nsw?category=better_life" aria-describedby="title-1053805-top-tiny-teaser-1053666">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39924/dine-discover2.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39924/dine-discover2.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39924/dine-discover2.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39924/dine-discover2.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Where to redeem your $100 dine and discover vouchers ">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1053666" class="TeaserTiny-Title">   
                Where to redeem your $100 dine and discover vouchers 
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1053630" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="14" data-title="10 of the best pillows for a good night&#39;s sleep" >
    <a href="/best-pillows-australia?category=better_life" aria-describedby="title-1053805-top-tiny-teaser-1053630">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39891/best-pillows-koala.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39891/best-pillows-koala.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39891/best-pillows-koala.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39891/best-pillows-koala.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="10 of the best pillows for a good night&#39;s sleep">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1053630" class="TeaserTiny-Title">   
                10 of the best pillows for a good night&#39;s sleep
            </h3>
    </a>
</article>


<article id="1053805-top-tiny-teaser-1053627" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="15" data-title="This $30 Kmart cleaning brush has already reached cult-status" >
    <a href="/kmart-rechargeable-cleaning-brush-product?category=better_life" aria-describedby="title-1053805-top-tiny-teaser-1053627">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39884/cleaning-brush1.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39884/cleaning-brush1.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39884/cleaning-brush1.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39884/cleaning-brush1.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="This $30 Kmart cleaning brush has already reached cult-status">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-top-tiny-teaser-1053627" class="TeaserTiny-Title">   
                This $30 Kmart cleaning brush has already reached cult-status
            </h3>
    </a>
</article>
            </div>
        </div>
    </div>
</aside>
            <div class="Ad-leaderboard-wrapper hidden-xs">
                
<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--top Ad-leaderboard-stickyLeaderboard hidden-xs">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-leaderBoard-10538051"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/better_life"
           data-sizes="[[320, 50], [728, 90], [970, 250]]"
           data-sizeMapping="[[[991, 0], [[970, 250], [728, 90]]], [[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="1"
           data-pageid="1053805"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

            </div>
        <div class="visible-xs">
            
<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--top Ad-leaderboard--sticky ">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-sticky-10538051"
           data-type="DFPCloseableAd"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/better_life"
           data-sizes="[[320, 50], [728, 90]]"
           data-sizeMapping="[[[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="1"
           data-pageid="1053805"
           data-category=""
           data-renderOn="xs"
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

        </div>
        <article id="Article-1053805" class="Article Article--Post container" role="main" itemprop="mainEntity" itemscope itemType="http://schema.org/Article">
            <link itemprop="mainEntityOfPage" href="/supermoon-red-blood-lunar-eclipse" />
            <header class="Article-Header u--text-center">
                    <ol class="Breadcrumb u--list-inline" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="Breadcrumb-Item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a class="Breadcrumb-Link" href="/" itemprop="item">
                <span itemprop="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li><li class="Breadcrumb-Item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="Breadcrumb-Link" href="/better-life" itemprop="item">
                        <span itemprop="name">Better Life</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>

    </ol>


                <h1 class="Article-Title" itemprop="headline">A blood supermoon total eclipse is happening this Wednesday</h1>
                <div class="Article-Sell" itemprop="description">
                    You won&#39;t see another moon like this for a year. 
                    <span class="Article-Sell-Meta">

                            <span>- by</span>
                            <span class="Article-Sell-Meta-Author" itemscope itemtype="http://schema.org/Person" itemprop="author">

                                <a rel="author" href="/olivia-hart">
                                    Olivia Hart
                                    <meta itemprop="name" content="Olivia Hart" />
                                    <meta itemprop="url" content="/olivia-hart" />
                                </a>

                            </span>
                    </span>
                </div>
                <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Better Homes and Gardens" />
                    <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                        <link itemprop="url" href='/Branding/Bhg/images/brand-logo-colored.png' />
                    </span>
                </span>
            </header>
            <div class="Article-Body row">
                <div class="Article-Social u--text-center col-md-1 col-lg-push-1">
                    <!--//Social Links-->
                    

<ul class="SocialShare u--list-unstyled SocialShare--Vertical">
    <li class="SocialShare-Item" data-content="Facebook">
        <a class="SocialShare-Link SocialShare-Link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bhg.com.au/supermoon-red-blood-lunar-eclipse" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="Facebook">
            <i class="icon-facebook" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Twitter">
        <a class="SocialShare-Link SocialShare-Link--twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.bhg.com.au/supermoon-red-blood-lunar-eclipse&amp;text=A blood supermoon total eclipse is happening this Wednesday&amp;url=https://www.bhg.com.au/supermoon-red-blood-lunar-eclipse&amp;via=@BHGAus" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="Twitter">
            <i class="icon-twitter" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Linkedin">
        <a class="SocialShare-Link SocialShare-Link--linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.bhg.com.au/supermoon-red-blood-lunar-eclipse&amp;title=A blood supermoon total eclipse is happening this Wednesday" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="LinkedIn">
            <i class="icon-linkedin" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Pinterest">
        <a class="SocialShare-Link SocialShare-Link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bhg.com.au/supermoon-red-blood-lunar-eclipse&amp;media=http://www.bhg.com.au/media/40044/super-blood-eclipse.jpg&amp;description=A blood supermoon total eclipse is happening this Wednesday" data-toggle="tooltip" data-placement="top" title="Pinterest" target="_blank" rel="noopener" data-pin-custom="true">
            <i class="icon-pinterest" role="presentation"></i>
        </a>
    </li>
        <li class="SocialShare-Item SocialShare-Date">
            <time class="SocialShare-Date-Wrapper" datetime="2021-05-24T06:34:41.6480000Z" itemprop="datePublished">
                <span class="t--tag">
                    24 May
                </span>
                <span class="t--breadcrumb">
                    2021
                </span>
            </time>
            <meta itemprop="dateModified" content="2021-05-24T06:36:57.0000000Z" />
        </li>
</ul>





                </div>
                <section class="Article-Content col-md-7 col-lg-6 col-md-push-1 col-lg-push-2" role="main">

                    <div class="Article-Content-Top">





        <div >
        </div>




                        



<div class="row">
    <div class="Article-Content-Top-Image col-xs-12">
        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="Article-Content-Top-Image-Link lazyloadContainer" style="padding-bottom: 66.66667%;">
            
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 992px), (min-resolution: 144dpi) and (min-width: 992px)" data-srcset="/media/40044/super-blood-eclipse.jpg?width=909&amp;height=0&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 992px)" data-srcset="/media/40044/super-blood-eclipse.jpg?width=606&amp;height=0&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/40044/super-blood-eclipse.jpg?width=1107&amp;height=0&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/40044/super-blood-eclipse.jpg?width=738&amp;height=0&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/40044/super-blood-eclipse.jpg?width=960&amp;height=0&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/40044/super-blood-eclipse.jpg?width=640&amp;height=0&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="A blood supermoon total eclipse is happening this Wednesday">
                    <meta itemprop="url" content="/media/40044/super-blood-eclipse.jpg" />
                    <meta itemprop="width" content="1500" />
                    <meta itemprop="height" content="1000" />
                    <meta itemprop="representativeOfPage" content="true" />
        <!--[if IE 9]></video><![endif]-->
    </picture>

        </figure>

    </div>
</div>



                    </div>
                    <div class="u--text-center hidden-xs hidden-md hidden-lg">
                        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-tablet-10538051"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/better_life"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1053805"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>


                    </div>
                                                <div class="Article-Content-Intro">
            <p><span style="font-weight: 400;">A blood moon, supermoon and total lunar eclipse - all rolled into one - will be visible across Australia on Wednesday 26 May, 2021. Be warned: this trick of the light upon the moon will look pretty spooky (as the moon will look blood red) but, if you’ve ever wanted to see the moon at its biggest, brightest and darkest, this is your chance! This celestial event won’t happen again for another year.</span></p>
        </div>



                        <div class="u--text-center hidden-sm hidden-md hidden-lg">
                            
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-mobile-10538051"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/better_life"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1053805"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                        </div>

                    <div class="Article-Content-Main" itemprop="articleBody">
                        
                        




        <div >
                    
    
<h3 class="heading--color"><strong>The best time to view the total lunar eclipse</strong></h3>
<p><span style="font-weight: 400;">The best time to watch the lunar eclipse will vary depending on the state in which you live. If you live in Adelaide or Darwin, the best time to catch a glimpse of the orange and red moon is 8:41pm to 8:55pm. Residents of all other states should look up between 9:11pm and 9:25pm to experience the ultimate night-sky extravaganza.</span></p>
<p><span style="font-weight: 400;">The rare total lunar eclipse is the first of its kind for the year. It is expected to be so bright that you’ll be able to observe it from your back deck without the need for a telescope. </span></p>


                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:66.66667%;">
            <img class="lazyload" data-src="/media/40045/super-blood-eclipse1.jpg?width=720&center=0.0,0.0" alt="total lunar eclipe">
        </figure>
    </a>

            <div class="ImageCredit">Getty</div>
</div>


                        <div id="TeadsContainer1"></div>
                    
    
<h3 class="heading--color"><strong>Simultaneous blood moon, supermoon and total lunar eclipse explained</strong></h3>
<p>If you’re wondering how it can be three unique types of a moon at once here’s how.</p>
<p>A supermoon, as we saw with the <a rel="noopener" href="https://www.bhg.com.au/pink-super-moon" target="_blank">recent pink supermoon</a>, occurs when a full moon reaches its closest point to earth and is directly opposite the sun, making it brighter and bigger than usual.</p>
<p>A total lunar eclipse is when the earth moves between the sun and the moon and the earth’s shadow covers all or part of a full moon. This causes the moon to darken, and take on a red tinge otherwise known as a blood moon.</p>
<p>According to <a rel="noopener" href="https://theconversation.com/supermoon-red-blood-lunar-eclipse-its-all-happening-at-once-but-what-does-that-mean-161262" target="_blank">Shannon Schmoll at The Conversation</a>, “To see a lunar eclipse, you need to be on the night side of the Earth while the Moon passes through the shadow.” It just so happens that this is exactly where Australia will be positioned at the time of the eclipse on May 26.</p>


                    
    
<p><strong>You may also like</strong></p>
<p><a rel="noopener" href="https://www.bhg.com.au/burglary-claims-spike-around-the-full-moon" target="_blank">Research finds burglary claims spike around the full moon</a></p>
<p><a rel="noopener" href="https://www.bhg.com.au/moon-lamp-lighting-trend" target="_blank">The moon lamp lighting trend that's out of this world</a></p>


    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10538062"
           data-type="DFP"
           data-position="2"
           data-slotName="/13534306/PAC/BHG/better_life"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1053805"
           data-category="better_life"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
        </div>




                    </div>


<ul class="Article-CategoryList u--list-inline">
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/news">
                    News</a></li>
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/better-life">
                    Better Life</a></li>

</ul>

                        <div class="Article-Content-Byline">
                            


<div class="AuthorBio " id="">
    <div class="AuthorBio-Container">
        <address class="AuthorBio-Name">
            <a rel="author" href="/olivia-hart">Olivia Hart</a>
        </address>
        <span class="AuthorBio-Social">
            
            
            
            
            
            
        </span>
    </div>
</div>

                        </div>


                        <div class="hidden-lg hidden-md">
                            

<div class="MagDriver " data-action="Click" data-label="Mag Driver">
    <a href="https://www.magshop.com.au/bhg" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                Get your mag delivered!-Save 29% off the cover price!
            </h2>
            <p class="MagDriver-Content-Description">
                Subscribe for $4.95 per issue
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Subscribe Now</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Get your mag delivered!">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>

                        </div>


                </section>
                <aside class="Article-Sidebar u--text-center col-md-4 col-md-push-8 col-lg-push-8">
                    <div class="hidden-sm hidden-xs">
                        
<aside class="Ad Ad-mrec Ad--centred">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-desktop-10538051"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/better_life"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1053805"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                    </div>
                        <div class="hidden-xs hidden-sm">
                            

<div class="MagDriver " data-action="Click" data-label="Mag Driver">
    <a href="https://www.magshop.com.au/bhg" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                Get your mag delivered!-Save 29% off the cover price!
            </h2>
            <p class="MagDriver-Content-Description">
                Subscribe for $4.95 per issue
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Subscribe Now</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Get your mag delivered!">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>

                        </div>
                    
<aside class="AdSlot ">
        <div class="Ad-data"
           id="div-gpt-ad-AdSlot-MarketingTile-10538051"
           data-type="DFP"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/better_life"
           data-sizes="[[300, 170], [300, 150]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1053805"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>
                        <div class="Article-Sidebar-Sticky-Wrapper">
                            <div class="Article-Sidebar-Sticky hidden-sm hidden-xs">
                                
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-desktop-10538052"
           data-type="DFP"
           data-position="2"
           data-slotName="/13534306/PAC/BHG/better_life"
           data-sizes="[[300, 250], [300, 600]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1053805"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                            </div>
                        </div>
                </aside>
            </div>

        </article>
        <footer class="Article-Footer">
        </footer>

<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--middle hidden-xs">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-desktop-10538053"
           data-type="DFP"
           data-position="3"
           data-slotName="/13534306/PAC/BHG/better_life"
           data-sizes="[[320, 50], [728, 90]]"
           data-sizeMapping="[[[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="1"
           data-pageid="1053805"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>


<aside class="RelatedContent RelatedContent--Bottom ">
        <h2 class="RelatedContent-Heading t--small-heading container">Recommended to you</h2>
    <div class="ScrollableCarousel RelatedContent-Carousel">
        <div class="ScrollableCarousel-Wrapper ">
            <div class="ScrollableCarousel-Wrapper-Track">


<article id="1053805-bottom-tiny-teaser-1047430" class="TeaserTiny  TeaserTiny--VideoDriverEventTracking " data-slotnumber="1" data-title="YOU’LL NEED A WEDGE TO HANG THAT DOOR" >
    <a href="/video/you-ll-need-a-wedge-to-hang-that-door" aria-describedby="title-1053805-bottom-tiny-teaser-1047430">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34589/92f8d467-b271-44d9-81df-3bc82ee2cdfe.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="YOU’LL NEED A WEDGE TO HANG THAT DOOR">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <span class="TeaserTiny-Title-Wrapper">
                <span class="TeaserTiny-Title-Label">Watch</span>
                <icon class="icon-videoPlayer TeaserTiny-PlayerTag"></icon>
                <span class="TeaserTiny-PlayerTag-Duration">6:32</span>
            </span>  
            <h3 id="title-1053805-bottom-tiny-teaser-1047430" class="TeaserTiny--VideoDriver TeaserTiny-Title">                             
                YOU’LL NEED A WEDGE TO HANG THAT DOOR
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1053805-bottom_Bottom_11"
           data-type="DFPNativeReplaceAd"
           data-position="1"
           data-slotName="/13534306/PAC/BHG/Related/Bottom_1"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="better_life"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1053805-bottom-Bottom-1"
           data-replaceTarget="1053805-bottom-tiny-teaser-1019431"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1053805-bottom-Bottom-1" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=better_life" aria-describedby="title-RelatedNativeAd-1053805-bottom-Bottom-1">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1053805-bottom-Bottom-1" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1019431" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="How you can see the ONLY super moon of 2017" >
    <a href="/supermoon-2017?category=better_life" aria-describedby="title-1053805-bottom-tiny-teaser-1019431">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/15095/screen-shot-2017-12-01-at-21036-pm.png?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/15095/screen-shot-2017-12-01-at-21036-pm.png?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/15095/screen-shot-2017-12-01-at-21036-pm.png?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/15095/screen-shot-2017-12-01-at-21036-pm.png?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How you can see the ONLY super moon of 2017">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1019431" class="TeaserTiny-Title">   
                How you can see the ONLY super moon of 2017
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1032164" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="3" data-title="The brightest supermoon event of the year lights up skies this week" >
    <a href="/super-moon-event?category=news" aria-describedby="title-1053805-bottom-tiny-teaser-1032164">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/23614/moon.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/23614/moon.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/23614/moon.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/23614/moon.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="The brightest supermoon event of the year lights up skies this week">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1032164" class="TeaserTiny-Title">   
                The brightest supermoon event of the year lights up skies this week
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1053760" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="4" data-title="Johanna meets Olympian Jo-Brigden Jones" >
    <a href="/jo-brigden-jones?category=better_life" aria-describedby="title-1053805-bottom-tiny-teaser-1053760">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/40023/johanna.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/40023/johanna.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/40023/johanna.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/40023/johanna.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Johanna meets Olympian Jo-Brigden Jones">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1053760" class="TeaserTiny-Title">   
                Johanna meets Olympian Jo-Brigden Jones
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1053763" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="5" data-title="Dr Harry meets a groodle that’s aggressive to other dogs" >
    <a href="/dog-aggressive-to-other-dogs?category=better_life" aria-describedby="title-1053805-bottom-tiny-teaser-1053763">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/40016/dr-harry-meets-a-groodle-that-s-aggressive-to-other-dogs.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/40016/dr-harry-meets-a-groodle-that-s-aggressive-to-other-dogs.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/40016/dr-harry-meets-a-groodle-that-s-aggressive-to-other-dogs.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/40016/dr-harry-meets-a-groodle-that-s-aggressive-to-other-dogs.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Dr Harry meets a groodle that’s aggressive to other dogs">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1053763" class="TeaserTiny-Title">   
                Dr Harry meets a groodle that’s aggressive to other dogs
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1053805-bottom_Bottom_22"
           data-type="DFPNativeReplaceAd"
           data-position="2"
           data-slotName="/13534306/PAC/BHG/Related/Bottom_2"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="better_life"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1053805-bottom-Bottom-2"
           data-replaceTarget="1053805-bottom-tiny-teaser-1053769"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1053805-bottom-Bottom-2" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=better_life" aria-describedby="title-RelatedNativeAd-1053805-bottom-Bottom-2">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1053805-bottom-Bottom-2" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1053769" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="Kids&#39; fitness with Sam Wood" >
    <a href="/benefits-of-exercise-for-children?category=better_life" aria-describedby="title-1053805-bottom-tiny-teaser-1053769">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/40024/kids-fitness-with-sam-woods.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/40024/kids-fitness-with-sam-woods.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/40024/kids-fitness-with-sam-woods.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/40024/kids-fitness-with-sam-woods.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kids&#39; fitness with Sam Wood">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1053769" class="TeaserTiny-Title">   
                Kids&#39; fitness with Sam Wood
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1011875" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="7" data-title="5 eco-friendly pest control solutions" >
    <a href="/5-eco-friendly-pest-control-solutions?category=better_life" aria-describedby="title-1053805-bottom-tiny-teaser-1011875">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39995/pests3.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39995/pests3.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39995/pests3.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39995/pests3.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="5 eco-friendly pest control solutions">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1011875" class="TeaserTiny-Title">   
                5 eco-friendly pest control solutions
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1012011" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="8" data-title="15 ironing hacks that will help you work smarter not harder" >
    <a href="/5-ironing-hacks?category=better_life" aria-describedby="title-1053805-bottom-tiny-teaser-1012011">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39966/shirts-on-coat-hangers.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39966/shirts-on-coat-hangers.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39966/shirts-on-coat-hangers.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39966/shirts-on-coat-hangers.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="15 ironing hacks that will help you work smarter not harder">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1012011" class="TeaserTiny-Title">   
                15 ironing hacks that will help you work smarter not harder
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1053805-bottom_Bottom_33"
           data-type="DFPNativeReplaceAd"
           data-position="3"
           data-slotName="/13534306/PAC/BHG/Related/Bottom_3"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid=""
           data-category="better_life"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1053805-bottom-Bottom-3"
           data-replaceTarget="1053805-bottom-tiny-teaser-1026909"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1053805-bottom-Bottom-3" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=better_life" aria-describedby="title-RelatedNativeAd-1053805-bottom-Bottom-3">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1053805-bottom-Bottom-3" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1026909" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="How to furnish your whole home on a budget" >
    <a href="/how-to-furnish-your-whole-home-on-a-budget?category=better_life" aria-describedby="title-1053805-bottom-tiny-teaser-1026909">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39955/thrift-homewares1.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39955/thrift-homewares1.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39955/thrift-homewares1.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39955/thrift-homewares1.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to furnish your whole home on a budget">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1026909" class="TeaserTiny-Title">   
                How to furnish your whole home on a budget
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1010854" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="10" data-title="How to fix the gaping flaws in your floors" >
    <a href="/fix-gaps-skirting-boards-home-house-flooring?category=better_life" aria-describedby="title-1053805-bottom-tiny-teaser-1010854">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39953/skirting-board.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39953/skirting-board.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39953/skirting-board.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39953/skirting-board.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="How to fix the gaping flaws in your floors">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1010854" class="TeaserTiny-Title">   
                How to fix the gaping flaws in your floors
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1033449" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="11" data-title="The ultimate winter survival guide for your home " >
    <a href="/ultimate-winter-survival-guide-home?category=better_life" aria-describedby="title-1053805-bottom-tiny-teaser-1033449">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/24487/winter-slippers.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/24487/winter-slippers.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/24487/winter-slippers.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/24487/winter-slippers.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="The ultimate winter survival guide for your home ">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1033449" class="TeaserTiny-Title">   
                The ultimate winter survival guide for your home 
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1053671" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="12" data-title="Vivid is set to return in 2021" >
    <a href="/vivid-sydney-2021?category=better_life" aria-describedby="title-1053805-bottom-tiny-teaser-1053671">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39930/vivid-4.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39930/vivid-4.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39930/vivid-4.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39930/vivid-4.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Vivid is set to return in 2021">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1053671" class="TeaserTiny-Title">   
                Vivid is set to return in 2021
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1053666" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="13" data-title="Where to redeem your $100 dine and discover vouchers " >
    <a href="/dine-and-discover-venues-nsw?category=better_life" aria-describedby="title-1053805-bottom-tiny-teaser-1053666">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39924/dine-discover2.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39924/dine-discover2.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39924/dine-discover2.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39924/dine-discover2.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Where to redeem your $100 dine and discover vouchers ">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1053666" class="TeaserTiny-Title">   
                Where to redeem your $100 dine and discover vouchers 
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1053630" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="14" data-title="10 of the best pillows for a good night&#39;s sleep" >
    <a href="/best-pillows-australia?category=better_life" aria-describedby="title-1053805-bottom-tiny-teaser-1053630">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39891/best-pillows-koala.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39891/best-pillows-koala.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39891/best-pillows-koala.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39891/best-pillows-koala.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="10 of the best pillows for a good night&#39;s sleep">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1053630" class="TeaserTiny-Title">   
                10 of the best pillows for a good night&#39;s sleep
            </h3>
    </a>
</article>


<article id="1053805-bottom-tiny-teaser-1053627" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="15" data-title="This $30 Kmart cleaning brush has already reached cult-status" >
    <a href="/kmart-rechargeable-cleaning-brush-product?category=better_life" aria-describedby="title-1053805-bottom-tiny-teaser-1053627">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/39884/cleaning-brush1.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/39884/cleaning-brush1.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/39884/cleaning-brush1.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/39884/cleaning-brush1.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="This $30 Kmart cleaning brush has already reached cult-status">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                             <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1053805-bottom-tiny-teaser-1053627" class="TeaserTiny-Title">   
                This $30 Kmart cleaning brush has already reached cult-status
            </h3>
    </a>
</article>
            </div>
        </div>
    </div>
</aside>
            <!--Taboola script integration-->
            <div id="taboola-below-article-1"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'alternating-thumbnails-01',
                    container: 'taboola-below-article-1',
                    placement: 'Below Article Thumbnails 1',
                    target_type: 'mix'
                });
                _taboola.push({article:'auto', url:'/supermoon-red-blood-lunar-eclipse'});
            </script>
            <!--End Taboola script integration-->


    </div>
</div>
<span id="InfiniteScroll-End"></span>



        </main>
        
<footer class="Footer Footer--Sub">
    <div class="Footer-Container container">
        <div class="Footer-Column Footer-Column--Main">
            <div class="Footer-BrandLogo-Wrapper">
                <div class="Footer-BrandLogo">
                    <a href="/" title="Bhg">
                        <img src="/Branding/Bhg/images/brand-logo-footer-new.svg" alt="Bhg" />
                    </a>
                </div>
            </div>

            <div class="hidden-xs">
                
<nav class="Footer-Links">

    <ul class="Footer-Links-List">
            <li><a target="_blank" class="Footer-Links-Link" href="/about-us">About Us</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/subscribe-today">Subscribe Today</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/contact-us">Contact Us</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/terms-and-conditions">Terms and Conditions</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/privacy-policy">Privacy Policy</a></li>
    </ul>

</nav>



            </div>

            <nav class="Footer-SocialLinks hidden-sm">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </nav>
        </div>

        <div class="Footer-Column Footer-Column--Sub">
            <div class="Footer-MagSub">

<a class="MagSub" href="https://www.magshop.com.au/bhg" rel="external noopener" target="_blank">
    <img class="MagSub-Mag" src="/media/34427/cover.jpg?height=158" alt="Bhg Magazine" width="59" height="79" />
    <span class="MagSub-Button u--no-space">Subscribe</span>
</a>
            </div>
            <div class="Footer-NewsletterContainer">
                <div class="Newsletter--Footer">
                    <div id="newsletter" data-origin="Footer"></div>
                </div>
            </div>
            <nav class="Footer-SocialLinks visible-sm">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </nav>
            <div class="visible-xs">
                
<nav class="Footer-Links">

    <ul class="Footer-Links-List">
            <li><a target="_blank" class="Footer-Links-Link" href="/about-us">About Us</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/subscribe-today">Subscribe Today</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/contact-us">Contact Us</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/terms-and-conditions">Terms and Conditions</a></li>
            <li><a target="_blank" class="Footer-Links-Link" href="/privacy-policy">Privacy Policy</a></li>
    </ul>

</nav>



            </div>
        </div>

        <div class="Footer-Column Footer-Column--Brands">
            <h3 class="Footer-Links-Header"><span class="Footer-Links-Header-Text">Brands</span></h3>
            <nav class="Footer-Links">
                <ul class="Footer-Links-List">
                        <li>
                            <a class="Footer-Links-Link" href="http://allrecipes.com.au/" target="_blank" rel="noopener">All Recipes</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.bhgshop.com.au/" target="_blank" rel="noopener">BHG Shop</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.girlfriend.com.au/" target="_blank" rel="noopener">Girlfriend </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.homebeautiful.com.au/" target="_blank" rel="noopener">Home Beautiful </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.newidea.com.au/" target="_blank" rel="noopener">New Idea </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.newideafood.com.au/" target="_blank" rel="noopener">New Idea Food</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.practicalparenting.com.au/" target="_blank" rel="noopener">Practical Parenting</a>
                        </li>
                </ul>
            </nav>
        </div>
        <div class="Footer-Column Footer-Column--Network">
            <h3 class="Footer-Links-Header"><span class="Footer-Links-Header-Text">Our Network</span></h3>
            <nav class="Footer-Links">
                <ul class="Footer-Links-List">
                        <li>
                            <a class="Footer-Links-Link" href="https://www.marieclaire.com.au/" target="_blank" rel="noopener">marie claire</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.beautycrew.com.au/" target="_blank" rel="noopener">Beauty Crew </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.who.com.au/" target="_blank" rel="noopener">Who</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.womensweeklyfood.com.au/" target="_blank" rel="noopener">Women's Weekly Food </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.bountyparents.com.au" target="_blank" rel="noopener">Bounty Parents</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.thatslife.com.au/" target="_blank" rel="noopener">That’s Life </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.perthnow.com.au/" target="_blank" rel="noopener">Perth Now</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://thewest.com.au/" target="_blank" rel="noopener">The West Australian</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7plus.com.au/" target="_blank" rel="noopener">7Plus</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7plus.com.au/7mate" target="_blank" rel="noopener">7mate</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7news.com.au/" target="_blank" rel="noopener">7NEWS</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7news.com.au/sport" target="_blank" rel="noopener">7Sport</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://sunrise.com.au" target="_blank" rel="noopener">Sunrise</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.startsat60.com" target="_blank" rel="noopener">Starts at 60</a>
                        </li>
                </ul>
            </nav>
        </div>
    </div>
    <div class="container">
        <div class="Footer-Copyright">&copy; 2021 Are Media PTY LTD</div>
    </div>
</footer>




    </div>
</div>   


<div class="Modal Modal--SubscriptionDriver u--display-none">
    <div class="SubscriptionDriver">  
        <div class="SubscriptionDriver-BrandHeading-Wrapper panel">  
            <i class="panel-close SubscriptionDriver-Close icon-close icon-color"></i>
            <div class="SubscriptionDriver-BrandHeading-Text">Get more from Better Homes and Gardens</div>          
            <div class="  SubscriptionDriver-Container SubscriptionDriver-DefaultColorBackground col-xs-12 col-sm-6 " style="background-color: ; background-image:url( ?width=auto&amp;mode=crop)">
                <div class="SubscriptionDriver-Subscription">
                    <div id="subscriptionDriver" class="Newsletter--SubscriptionDriver" data-subscription-heading="/Branding/Bhg/images/in-the-know.svg" data-origin="Newsletter SubscriptionDriver"
                                                                             data-subscribe-copy="Sign up to receive the latest from Better Homes and Gardens"   >
                    </div>
                </div>
            </div>
            <div class="SubscriptionDriver-Offer col-xs-12 col-sm-6">
                

<div class="MagDriver MagDriver--SubscriptionDriver" data-action="Click" data-label="Mag Driver">
    <a href="https://www.magshop.com.au/bhg" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                Magazine Subscription Offer
            </h2>
            <p class="MagDriver-Content-Description">
                Get your mag delivered!-Save 29% off the cover price!
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Shop This Offer</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/34427/cover.jpg?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Get your mag delivered!">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>

            </div>
        </div>
    </div>
</div>



    <script src=https://www.bhg.com.au/Branding/Bhg/js/main.b3c66cf9d304ab9a8577.js></script>

    <!--Sailthru Script-->
    <script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
    <script>Sailthru.init({ customerId: 'a4f6255ebb25f4675d5d7a6fa24c08aa' });</script>
    <!--End Sailthru Script-->

    <div data-atlantic-version-info-branch=""
     data-atlantic-version-info-buildno=""
     data-atlantic-version-info-requestHost="www.bhg.com.au">
</div>


    <img class="u--visibility-hidden" src="https://snowplow.swm.digital/i?e=se&se_ca=ping&tv=http-get-0.1.0&dtm=0&stm=0&tna=pac&p=web" />
        <!--Taboola Flush script-->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
        <!--End Taboola Flush script-->
</body>
</html>

