


<!DOCTYPE html>
<html class="Feature-Nielsen Feature-InfiniteScroll ">
<head>
    
    






    <link rel="dns-prefetch" href="https://js-sec.indexww.com">
    <link rel="preconnect" href="https://js-sec.indexww.com">
    <link rel="preload" href="https://js-sec.indexww.com/ht/p/187830-113683373464391.js" as="script" />
<link rel="preconnect" href="https://mb.moatads.com">
<link rel="preload" href="https://z.moatads.com/pacmagsprebidheader289589025347/yi.js" as="script">

<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://adservice.google.com.au">
<link rel="preconnect" href="https://adservice.google.com.au">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="dns-prefetch" href=https://www.bhg.com.au/>
<link rel="preconnect" href=https://www.bhg.com.au/>
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/brand.a5a57d2844f6394c0178.css as="style">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/runtime.bfbbe49a475aa79e721d.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/vendor.1d64e3a02238ac1b88a8.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/ads.494689eb5d1d7f5d453b.js as="script">
<link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/main.768e7dbb9ea2f91a56a1.js as="script">

    <link rel="dns-prefetch" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700|Zilla+Slab:100,400,700|Cabin:100,400,600" as="style">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="dns-prefetch" href="https://static.plista.com">
    <link rel="preconnect" href="https://static.plista.com">

         <link rel="dns-prefetch" href="https://players.brightcove.net">
         <link rel="preconnect" href="https://players.brightcove.net">
         <link rel="dns-prefetch" href="https://imasdk.googleapis.com">
         <link rel="preconnect" href="https://imasdk.googleapis.com">
         <link rel="preload" href="https://players.brightcove.net/5750016881001/S1I94xCg7_default/index.min.js" as="script"/>
         <link rel="preload" href=https://www.bhg.com.au/Branding/Bhg/js/swmplayer.7aef4573247ff4c878f6.js as="script">
         <link rel="preload" href="https://imasdk.googleapis.com/js/sdkloader/ima3.js" as="script"/>





    <meta name="language" content="en-us" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="utf-8">

    


    <meta name="description" content="Just when you thought that Kmart couldn’t get any better, along comes a new product that sends fans into a frenzy, flocking to social media to rave about the latest must-have. This time, it’s the Kmart beach cabana. Hailed as a “lifesaver” at the beach, the $49 sun shelter is an affordable option, with similar products selling for $150 elsewhere." />
    
    <meta name="news_keywords" content="kmart, kmart product, beach, sun safety, sun" />
        <meta name="robots" content="index, follow" />

    <meta property="og:site_name" content="Better Homes and Gardens" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.bhg.com.au/kmart-beach-cabana-is-this-summers-beach-essential" />
    <meta property="og:title" content="The only thing you need to buy this summer is the Kmart beach cabana" />
    <meta property="og:description" content="Just when you thought that Kmart couldn’t get any better, along comes a new product that sends fans into a frenzy, flocking to social media to rave about the latest must-have. This time, it’s the Kmart beach cabana. Hailed as a “lifesaver” at the beach, the $49 sun shelter is an affordable option, with similar products selling for $150 elsewhere." />

        <meta property="og:image" content="http://www.bhg.com.au/media/31315/kmartbeachcabana-2.jpg" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />

    <meta name="twitter:card" content="" />
    <meta name="twitter:site" content="" />
    <meta name="twitter:title" content="The only thing you need to buy this summer is the Kmart beach cabana" />
    <meta name="twitter:description" content="Just when you thought that Kmart couldn’t get any better, along comes a new product that sends fans into a frenzy, flocking to social media to rave about the latest must-have. This time, it’s the Kmart beach cabana. Hailed as a “lifesaver” at the beach, the $49 sun shelter is an affordable option, with similar products selling for $150 elsewhere." />

        <meta name="twitter:image" content="http://www.bhg.com.au/media/31315/kmartbeachcabana-2.jpg" />
    <meta name="twitter:url" content="https://www.bhg.com.au/kmart-beach-cabana-is-this-summers-beach-essential" />

    <meta property="fb:app_id" content="" />
    <meta property="fb:admins" content="" />

    <meta name="msvalidate.01" content="3BD3CB44DC500E9821E82E085D0F0D13" />

    <link rel="icon" type="image/png" href="/Branding/Bhg/images/favicon-32x32.png" sizes="16x16 32x32">
    <link rel="icon" type="image/png" href="/Branding/Bhg/images/favicon-64x64.png" sizes="48x48 64x64">
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon.png" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-72x72.png" sizes="72x72" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-114x114.png" sizes="114x114" />
    <link rel="apple-touch-icon" href="/Branding/Bhg/images/apple-touch-icon-144x144.png" sizes="144x144" />


    <link rel="canonical" href="https://www.bhg.com.au/kmart-beach-cabana-is-this-summers-beach-essential" />


    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="125853787448914">
        <title>The only thing you need to buy this summer is the Kmart beach cabana | Better Homes and Gardens</title>

    <link rel="stylesheet" type="text/css" href="https://www.bhg.com.au/Branding/Bhg/brand.a5a57d2844f6394c0178.css">

        <link href="https://fonts.googleapis.com/css?family=Montserrat:400,600,700|Zilla+Slab:100,400,700|Cabin:100,400,600" rel="stylesheet" type="text/css" />
</head>
<body itemscope itemtype="http://schema.org/WebPage">
    


<script>
    // Global config
    window.evergreenConfig = {};

    // DFP
    window.evergreenConfig.dfp = {
        pageid: "1042980",
        cat: "Better_Life",
        type: "ArticlePage",
        keyword: "",
        author: "Rebecca Lowrey Boyd",
        env: "Prod",
        lazyLoadSettings: {
            fetchMarginPercent: 100,
            renderMarginPercent: 50,
            mobileScaling: 1.2
        },
        search:"",
        width: window.screen.width.toString(),
        height: window.screen.height.toString(),
        inskin: window.screen.width <= 374 ? "" : window.screen.width < 1505? "1":"2"
    };
    
    // Index Exchange
        
        window.evergreenConfig.IndexExchange = {
            id: "187830-113683373464391",
        };
        

    // The hostname to make API calls
    window.evergreenConfig.__API_HOST__ = "https://www.bhg.com.au";

    // Lotame
        
            window.evergreenConfig.lotame = {
                account: "8948",
                videoTrackingBehaviorId: "67198924",
                    
                    ContentType: "ArticlePage",
                    ContentCategory: "Better Life,Kmart",
                    ContentTagKeyword: "kmart, kmart product, beach, sun safety, sun",
                    ContentCreateDate: "1/15/2020 3:10:47 PM",
                    ContentInitialPublishDate: "1/15/2020 3:14:06 PM",
                    ContentAuthor: "Rebecca Lowrey Boyd"
                    
            };
        

 
 
    // Newsletter subscription driver 
        window.evergreenConfig.NewsletterDriver = { 
            popupEnabled: false,
            headingText: "Sign up to receive the latest from Better Homes and Gardens",
            descriptionText: "",
            copyText: "", 
            placeholderText: "Enter your email", 
            buttonConfig: { 
                enabledText: "GO", 
                disabledText: "..." 
            } 
        }; 

        
            window.evergreenConfig.plista = {
                publickey: "eacfae57be9f2266dfc636e6",
                origin: "au",
                item: {
                objectid: "1042980",
                category: "Better_Life",
                title: "The only thing you need to buy this summer is the Kmart beach cabana",
                text:
                "Everyone is talking about it. ",
                url: "http://www.bhg.com.au/kmart-beach-cabana-is-this-summers-beach-essential",
                img:
                "https://www.bhg.com.au/media/31315/kmartbeachcabana-2.jpg",
                published_at:
                "1579101246",
                updated_at: "1579107686"
                }
            };
        
    
        
            window.evergreenConfig.nielsenSDK = {
            apid: "P16568F77-249A-42A6-AA30-AAD536A970B7",
            apn: "BHG",
            sfcode: "dcr",
            debugmode: "true",
            content: {
            assetid: "1042980",
            section: "Better Homes &amp; Gardens - brand only",
            sega: "Better Homes &amp; Gardens - Better Life"
            }
            };
        


        
            window.evergreenConfig.nielsenV60 = {
            server: "secure-gl",
            id: "au-pacmags"
            };
        

    // Typekit

    // Embedly
        
            window.evergreenConfig.embedly = {
            key: "40e4ca335aff4a1a97ec9d50de699a9c"
            };
        

    // Sticky Leaderboard

    // Email
    window.evergreenConfig.Email = {
        Provider: 'native',
    };

    // Gigya

    // Pinterest

    // Brightcove & SWM Player
        
            window.evergreenConfig.Brightcove = {
                Account: "5750016881001",
                Player: "S1I94xCg7",
                CmsId: "2478383"
            }
            window.evergreenConfig.SWMPlayer = {
                Src: "https://www.bhg.com.au/Branding/Bhg/js/swmplayer.7aef4573247ff4c878f6.js",
                Config: {
                    MOAT_PARTNER_CODE: "pacmagsbrightcove81776593089",
                    //SNOWPLOW_APP_ID: "pac_newidea_1.0.0",
                    //SNOWPLOW_APP_NAME: "Pac_NewIdea_Web",
                    //SNOWPLOW_APP_VERSION: "1.0.0",
                    SNOWPLOW_PRODUCTION_MODE: false,
                    USE_BRIGHTCOVE_CATALOG: true
                }
            }
        

    // Video Watch Sponsorship Details
</script>


    <!-- Google Analytics -->
    <script async defer>
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] ||
                function() {
                    (i[r].q = i[r].q || []).push(arguments);
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.defer = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2988970-38', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
    <!-- START Nielsen V6.0 noscript backup -->
    <noscript>
        <img src="//secure-gl.imrworldwide.com/cgi-bin/m?ci=au-pacmags&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </noscript>
    <!-- END Nielsen V6.0 noscript backup -->



<script src="https://www.bhg.com.au/Branding/Bhg/js/runtime.bfbbe49a475aa79e721d.js"></script>
<script src="https://www.bhg.com.au/Branding/Bhg/js/vendor.1d64e3a02238ac1b88a8.js"></script>
<script src="https://www.bhg.com.au/Branding/Bhg/js/ads.494689eb5d1d7f5d453b.js"></script>


    

<div class="PageWrap">
    



<div id="MobileNav" class="MobileNav">
    <div class="MobileNav-Header">
        <div class="MobileNav-Container clearfix">
            <div class="MobileNav-Logo u--logo-align">
                <a href="/">
                        <img class="HeaderBanner-Logo" src="/Branding/Bhg/images/enhanced-header-logo.svg" alt="Bhg" />
                </a>
            </div>
            <button class="MobileNav-MobileToggle MobileToggle u--no-space">
                <i class="MobileNav-MobileToggle-CloseIcon icon-close"></i>
            </button>
        </div>
    </div>
    <div class="MobileNav-Links">
        <div class="MobileNav-Container clearfix">
            <ul class="MobileNav-Container-Outline u--list-unstyled u--no-space">
                        

<li class=" " >    
        <a class="NavLink-Link" href="/shop"  role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Shop
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/news"  role="menuitem">
            News
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/food"  role="menuitem">
            Food
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/diy"  role="menuitem">
            DIY
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/garden"  role="menuitem">
            Garden
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/travel"  role="menuitem">
            Travel
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/renovating"  role="menuitem">
            Renovating
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/decorating"  role="menuitem">
            Decorating
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/property"  role="menuitem">
            Property
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/health"  role="menuitem">
            Health
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/tv"  role="menuitem">
            TV
        </a>
</li>
        

<li class=" " >    
        <a class="NavLink-Link" href="/podcasts"  role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Podcasts
        </a>
</li>
            </ul>
        </div>
    </div>
    <div class="MobileNav-Footer">
        <div class="MobileNav-Container clearfix">
            <div class="Newsletter--MobileNav">
                <div id="mobileNavSub" data-origin="Mobile Nav"></div>
            </div>
            <div class="icons">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </div>
        </div>
    </div>
</div>
<div id="MobileNav-Overlay" class="MobileNav-Overlay mnav-push"></div>

    


<header class="Header " role="banner">
    <div class="Navbar mnav-push ">
        <div class="Navbar-Container">
            <button class="Navbar-MobileToggle MobileToggle mnav-open-hide u--no-space hidden-lg" title="Open Menu">
                <i class="icon-menu icon-color Navbar-MobileToggle-Icon" role="presentation"></i>
            </button>
            <nav aria-label="Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <a class="Navbar-Logo-Link" href="/" itemprop="url" role="menuitem">
                    <div class="Navbar-Logo-Wrapper mnav-open-hide">
                        <img class="Navbar-Logo" src="/Branding/Bhg/images/enhanced-header-logo.svg" alt="Bhg" />
                        <span content="Home" itemprop="name"></span>
                    </div>
                </a>
                <ul class="Navbar-Links u--list-inline u--no-space hidden-md hidden-sm hidden-xs" role="menubar">
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/shop" itemprop = "url" role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Shop
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/news" itemprop = "url" role="menuitem">
            News
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/food" itemprop = "url" role="menuitem">
            Food
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/diy" itemprop = "url" role="menuitem">
            DIY
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/garden" itemprop = "url" role="menuitem">
            Garden
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/travel" itemprop = "url" role="menuitem">
            Travel
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/renovating" itemprop = "url" role="menuitem">
            Renovating
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/decorating" itemprop = "url" role="menuitem">
            Decorating
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/property" itemprop = "url" role="menuitem">
            Property
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/health" itemprop = "url" role="menuitem">
            Health
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/tv" itemprop = "url" role="menuitem">
            TV
        </a>
</li>
        

<li class=" " itemprop = "name">    
        <a class="NavLink-Link" href="/podcasts" itemprop = "url" role="menuitem" role="menuitem" rel="external noopener" target="_blank">
            Podcasts
        </a>
</li>
                </ul>
            </nav>

                <a class="Navbar-SubButton" href="https://www.subscribetoday.com.au/BHG/global" rel="external noopener" target="_blank">Subscribe</a>
                    </div>
    </div>
</header>

    <div id="PageBody" class="PageBody mnav-push">
        <main aria-label="Main content">
            


<div id="InfiniteScroll-Container" data-apiurlnextarticle="/Umbraco/Api/Content/NextContentId?activeCategoryId=1000007" data-apiurlcampaigns="/Umbraco/Api/Content/GetCampaignContentIdsByCategory?activeCategoryId=1000007">
    <div id="Article-Container" class="Article-Container" 
         data-id="1042980" 
         data-title="The only thing you need to buy this summer is the Kmart beach cabana - Better Homes and Gardens: DIY, Renovation, Gardening &amp; Recipes" 
         data-url="/kmart-beach-cabana-is-this-summers-beach-essential" 
         data-category="Better Life" 
         data-moatanalytics="False"
         data-persollo="False">
        





<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-teads-10429801"
           data-type="DFP"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/better_life"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1042980"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-1x1-10429802"
           data-type="DFP"
           data-position="2"
           data-slotName="/60035833/PAC/BHG/better_life"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1042980"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

<aside class="Ad Ad-Pixel ">
        <div class="Ad-data"
           id="div-gpt-ad-spare1x1-10429803"
           data-type="DFP"
           data-position="3"
           data-slotName="/60035833/PAC/BHG/better_life"
           data-sizes="[[1, 1], [1, 2]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1042980"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<aside class="RelatedContent RelatedContent--Top ">
    <div class="ScrollableCarousel RelatedContent-Carousel">
        <div class="ScrollableCarousel-Wrapper ">
            <div class="ScrollableCarousel-Wrapper-Track">


<article id="1042980-top-tiny-teaser-1042898" class="TeaserTiny  TeaserTiny--VideoDriverEventTracking " data-slotnumber="1" data-title="Better Homes and Gardens returns in 2020" >
    <a href="/video/better-homes-and-gardens-returns-in-2020" aria-describedby="title-1042980-top-tiny-teaser-1042898">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/31250/8595e907-f452-4bae-b75a-6f54fd75b835.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/31250/8595e907-f452-4bae-b75a-6f54fd75b835.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/31250/8595e907-f452-4bae-b75a-6f54fd75b835.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/31250/8595e907-f452-4bae-b75a-6f54fd75b835.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Better Homes and Gardens returns in 2020">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <span class="TeaserTiny-Title-Wrapper">
                <span class="TeaserTiny-Title-Label">Watch</span>
                <icon class="icon-videoPlayer TeaserTiny-PlayerTag"></icon>
                <span class="TeaserTiny-PlayerTag-Duration">1:00</span>
            </span>  
            <h3 id="title-1042980-top-tiny-teaser-1042898" class="TeaserTiny--VideoDriver TeaserTiny-Title">                             
                Better Homes and Gardens returns in 2020
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1042980-top_Top_11"
           data-type="DFPNativeReplaceAd"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/Related/Top_1"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber=""
           data-pageid=""
           data-category="better_life"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1042980-top-Top-1"
           data-replaceTarget="1042980-top-tiny-teaser-1040341"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1042980-top-Top-1" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=better_life" aria-describedby="title-RelatedNativeAd-1042980-top-Top-1">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1042980-top-Top-1" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1040341" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="Kmart fan puts Dyson’s expensive models to shame" >
    <a href="/kmart-fan-outperforms-dyson?category=better_life" aria-describedby="title-1042980-top-tiny-teaser-1040341">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/29336/fan.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/29336/fan.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/29336/fan.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/29336/fan.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kmart fan puts Dyson’s expensive models to shame">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1040341" class="TeaserTiny-Title">   
                Kmart fan puts Dyson’s expensive models to shame
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1034375" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="3" data-title="2-ingredient ‘Snow Cakes’ - the new Kmart Pie Maker baking trend you need to know about!" >
    <a href="/2-ingredient-snow-cakes-the-new-kmart-pie-maker-baking-trend-you-need-to-know-about?category=food" aria-describedby="title-1042980-top-tiny-teaser-1034375">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/25142/8fd0ad67b793ae9a6ab0951e561cdea775e5b357.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/25142/8fd0ad67b793ae9a6ab0951e561cdea775e5b357.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/25142/8fd0ad67b793ae9a6ab0951e561cdea775e5b357.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/25142/8fd0ad67b793ae9a6ab0951e561cdea775e5b357.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="2-ingredient ‘Snow Cakes’ - the new Kmart Pie Maker baking trend you need to know about!">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1034375" class="TeaserTiny-Title">   
                2-ingredient ‘Snow Cakes’ - the new Kmart Pie Maker baking trend you need to know about!
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1031286" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="4" data-title="The Kmart dog bed couch topper that has sent the internet wild" >
    <a href="/the-kmart-dog-bed-couch-topper-that-has-sent-the-internet-wild?category=decorating" aria-describedby="title-1042980-top-tiny-teaser-1031286">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/22971/5e2313949310a9e7581bbf3e2ff17d5c6c9d6e59.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/22971/5e2313949310a9e7581bbf3e2ff17d5c6c9d6e59.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/22971/5e2313949310a9e7581bbf3e2ff17d5c6c9d6e59.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/22971/5e2313949310a9e7581bbf3e2ff17d5c6c9d6e59.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="The Kmart dog bed couch topper that has sent the internet wild">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1031286" class="TeaserTiny-Title">   
                The Kmart dog bed couch topper that has sent the internet wild
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1028805" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="5" data-title="Why every parent wants this $4 Kmart doll" >
    <a href="/4-kmart-glamour-doll?category=better_life" aria-describedby="title-1042980-top-tiny-teaser-1028805">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/21406/071118-kmart.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/21406/071118-kmart.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/21406/071118-kmart.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/21406/071118-kmart.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Why every parent wants this $4 Kmart doll">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1028805" class="TeaserTiny-Title">   
                Why every parent wants this $4 Kmart doll
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1042980-top_Top_22"
           data-type="DFPNativeReplaceAd"
           data-position="2"
           data-slotName="/60035833/PAC/BHG/Related/Top_2"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber=""
           data-pageid=""
           data-category="better_life"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1042980-top-Top-2"
           data-replaceTarget="1042980-top-tiny-teaser-1042932"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1042980-top-Top-2" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=food" aria-describedby="title-RelatedNativeAd-1042980-top-Top-2">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1042980-top-Top-2" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1042932" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="Take food prep to the next level with this 80c Kmart product" >
    <a href="/kmart-food-prep-containers?category=food" aria-describedby="title-1042980-top-tiny-teaser-1042932">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/31272/mealprepcontainer.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/31272/mealprepcontainer.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/31272/mealprepcontainer.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/31272/mealprepcontainer.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Take food prep to the next level with this 80c Kmart product">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1042932" class="TeaserTiny-Title">   
                Take food prep to the next level with this 80c Kmart product
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1042342" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="7" data-title="Australia’s number one beach for 2020 has been announced" >
    <a href="/best-beach-australia-2020?category=news" aria-describedby="title-1042980-top-tiny-teaser-1042342">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/30836/australian-beach.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/30836/australian-beach.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/30836/australian-beach.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/30836/australian-beach.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Australia’s number one beach for 2020 has been announced">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1042342" class="TeaserTiny-Title">   
                Australia’s number one beach for 2020 has been announced
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1042303" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="8" data-title="Kmart has released the laundry trolley of your dreams" >
    <a href="/kmart-portable-laundry-trolley?category=cleaning" aria-describedby="title-1042980-top-tiny-teaser-1042303">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/30806/kmart-laundry-trolley.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/30806/kmart-laundry-trolley.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/30806/kmart-laundry-trolley.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/30806/kmart-laundry-trolley.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kmart has released the laundry trolley of your dreams">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1042303" class="TeaserTiny-Title">   
                Kmart has released the laundry trolley of your dreams
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1042980-top_Top_33"
           data-type="DFPNativeReplaceAd"
           data-position="3"
           data-slotName="/60035833/PAC/BHG/Related/Top_3"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber=""
           data-pageid=""
           data-category="better_life"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1042980-top-Top-3"
           data-replaceTarget="1042980-top-tiny-teaser-1041999"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1042980-top-Top-3" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=news" aria-describedby="title-RelatedNativeAd-1042980-top-Top-3">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1042980-top-Top-3" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1041999" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="Kmart now offering personalisation services for Christmas" >
    <a href="/kmart-now-offering-personalisation-services-for-christmas?category=news" aria-describedby="title-1042980-top-tiny-teaser-1041999">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/30577/kmart-personalisation.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/30577/kmart-personalisation.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/30577/kmart-personalisation.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/30577/kmart-personalisation.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kmart now offering personalisation services for Christmas">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1041999" class="TeaserTiny-Title">   
                Kmart now offering personalisation services for Christmas
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1030410" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="10" data-title="The $8 Kmart Christmas hack that lets you fit your food AND decorations on the one table" >
    <a href="/8-kmart-christmas-hack-that-lets-you-fit-your-food-and-decorations-on-the-one-table?category=hacks" aria-describedby="title-1042980-top-tiny-teaser-1030410">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/22306/kmart0hack.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/22306/kmart0hack.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/22306/kmart0hack.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/22306/kmart0hack.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="The $8 Kmart Christmas hack that lets you fit your food AND decorations on the one table">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1030410" class="TeaserTiny-Title">   
                The $8 Kmart Christmas hack that lets you fit your food AND decorations on the one table
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1041613" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="11" data-title="Kmart scales spontaneously explodes" >
    <a href="/kmart-scales-explode?category=news" aria-describedby="title-1042980-top-tiny-teaser-1041613">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/30274/kmartscales-2.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/30274/kmartscales-2.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/30274/kmartscales-2.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/30274/kmartscales-2.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kmart scales spontaneously explodes">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1041613" class="TeaserTiny-Title">   
                Kmart scales spontaneously explodes
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1041496" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="12" data-title="Kmart release brand new exclusive Black Friday products" >
    <a href="/kmart-release-exclusive-black-friday-products?category=news" aria-describedby="title-1042980-top-tiny-teaser-1041496">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/30198/kmart.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/30198/kmart.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/30198/kmart.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/30198/kmart.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kmart release brand new exclusive Black Friday products">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1041496" class="TeaserTiny-Title">   
                Kmart release brand new exclusive Black Friday products
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1040901" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="13" data-title="Top 10 Kmart Christmas decorations" >
    <a href="/top-10-kmart-christmas-decorations?category=christmas_decorating_tips_traditions" aria-describedby="title-1042980-top-tiny-teaser-1040901">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/29738/kmart-christmas-decorations.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/29738/kmart-christmas-decorations.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/29738/kmart-christmas-decorations.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/29738/kmart-christmas-decorations.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Top 10 Kmart Christmas decorations">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1040901" class="TeaserTiny-Title">   
                Top 10 Kmart Christmas decorations
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1040869" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="14" data-title="Is Kmart&#39;s new Pie Maker really worth buying?" >
    <a href="/choice-tests-kmart-family-sized-pie-maker?category=food" aria-describedby="title-1042980-top-tiny-teaser-1040869">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/29706/kmart-family-pie-maker.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/29706/kmart-family-pie-maker.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/29706/kmart-family-pie-maker.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/29706/kmart-family-pie-maker.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Is Kmart&#39;s new Pie Maker really worth buying?">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1040869" class="TeaserTiny-Title">   
                Is Kmart&#39;s new Pie Maker really worth buying?
            </h3>
    </a>
</article>


<article id="1042980-top-tiny-teaser-1040690" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="15" data-title="Kmart launches Harry Potter Ooshies" >
    <a href="/kmart-launches-harry-potter-ooshies?category=news" aria-describedby="title-1042980-top-tiny-teaser-1040690">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/29595/harry-potter-ooshies.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/29595/harry-potter-ooshies.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/29595/harry-potter-ooshies.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/29595/harry-potter-ooshies.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kmart launches Harry Potter Ooshies">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1042980-top-tiny-teaser-1040690" class="TeaserTiny-Title">   
                Kmart launches Harry Potter Ooshies
            </h3>
    </a>
</article>
            </div>
        </div>
    </div>
</aside>
            <div class="Ad-leaderboard-wrapper hidden-xs">
                
<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--top Ad-leaderboard-stickyLeaderboard hidden-xs">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-leaderBoard-10429801"
           data-type="DFP"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/better_life"
           data-sizes="[[320, 50], [728, 90], [970, 250]]"
           data-sizeMapping="[[[991, 0], [[970, 250], [728, 90]]], [[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="1"
           data-pageid="1042980"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

            </div>
        <div class="visible-xs">
            
<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--top Ad-leaderboard--sticky ">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-sticky-10429801"
           data-type="DFPCloseableAd"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/better_life"
           data-sizes="[[320, 50], [728, 90]]"
           data-sizeMapping="[[[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="1"
           data-pageid="1042980"
           data-category=""
           data-renderOn="xs"
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

        </div>
        <article id="Article-1042980" class="Article Article--Post container" role="main" itemprop="mainEntity" itemscope itemType="http://schema.org/Article">
            <link itemprop="mainEntityOfPage" href="/kmart-beach-cabana-is-this-summers-beach-essential" />
            <header class="Article-Header u--text-center">
                    <ol class="Breadcrumb u--list-inline" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="Breadcrumb-Item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a class="Breadcrumb-Link" href="/" itemprop="item">
                <span itemprop="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li><li class="Breadcrumb-Item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="Breadcrumb-Link" href="/better-life" itemprop="item">
                        <span itemprop="name">Better Life</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>

    </ol>


                <h1 class="Article-Title" itemprop="headline">The only thing you need to buy this summer is the Kmart beach cabana</h1>
                <div class="Article-Sell" itemprop="description">
                    Everyone is talking about it. 
                    <span class="Article-Sell-Meta">

                            <span>- by</span>
                            <span class="Article-Sell-Meta-Author" itemscope itemtype="http://schema.org/Person" itemprop="author">

                                <a rel="author" href="/rebecca-lowrey-boyd">
                                    Rebecca Lowrey Boyd
                                    <meta itemprop="name" content="Rebecca Lowrey Boyd" />
                                    <meta itemprop="url" content="/rebecca-lowrey-boyd" />
                                </a>

                            </span>
                    </span>
                </div>
                <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Better Homes and Gardens" />
                    <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                        <link itemprop="url" href='/Branding/Bhg/images/brand-logo-colored.png' />
                    </span>
                </span>
            </header>
            <div class="Article-Body row">
                <div class="Article-Social u--text-center col-md-1 col-lg-push-1">
                    <!--//Social Links-->
                    

<ul class="SocialShare u--list-unstyled SocialShare--Vertical">
    <li class="SocialShare-Item" data-content="Facebook">
        <a class="SocialShare-Link SocialShare-Link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bhg.com.au/kmart-beach-cabana-is-this-summers-beach-essential" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="Facebook">
            <i class="icon-facebook" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Twitter">
        <a class="SocialShare-Link SocialShare-Link--twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.bhg.com.au/kmart-beach-cabana-is-this-summers-beach-essential&amp;text=The only thing you need to buy this summer is the Kmart beach cabana&amp;url=https://www.bhg.com.au/kmart-beach-cabana-is-this-summers-beach-essential&amp;via=" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="Twitter">
            <i class="icon-twitter" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Linkedin">
        <a class="SocialShare-Link SocialShare-Link--linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.bhg.com.au/kmart-beach-cabana-is-this-summers-beach-essential&amp;title=The only thing you need to buy this summer is the Kmart beach cabana" target="_blank" rel="noopener" data-toggle="tooltip" data-placement="top" title="LinkedIn">
            <i class="icon-linkedin" role="presentation"></i>
        </a>
    </li>
    <li class="SocialShare-Item" data-content="Pinterest">
        <a class="SocialShare-Link SocialShare-Link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bhg.com.au/kmart-beach-cabana-is-this-summers-beach-essential&amp;media=http://www.bhg.com.au/media/31318/beach-headerpreview-image-landscape.jpg&amp;description=The only thing you need to buy this summer is the Kmart beach cabana" data-toggle="tooltip" data-placement="top" title="Pinterest" target="_blank" rel="noopener" data-pin-custom="true">
            <i class="icon-pinterest" role="presentation"></i>
        </a>
    </li>
        <li class="SocialShare-Item SocialShare-Date">
            <time class="SocialShare-Date-Wrapper" datetime="2020-01-15T04:14:06.8440000Z" itemprop="datePublished">
                <span class="t--tag">
                    15 Jan
                </span>
                <span class="t--breadcrumb">
                    2020
                </span>
            </time>
            <meta itemprop="dateModified" content="2020-01-15T06:01:26.0000000Z" />
        </li>
</ul>





                </div>
                <section class="Article-Content col-md-7 col-lg-6 col-md-push-1 col-lg-push-2" role="main">

                    <div class="Article-Content-Top">





        <div >
                    
    
<p>Just when you thought that Kmart couldn’t get any better, along comes a new product that sends fans into a frenzy, flocking to social media to rave about the latest must-have.</p>
<p style="text-align: center;"><strong>WATCH: How to spot the early signs of skin cancer this summer</strong></p>


        </div>




                        

<div class="Article-Content-Top-Image-Structured-Data" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.bhg.com.au/media/31318/beach-headerpreview-image-landscape.jpg" />
    <meta itemprop="width" content="1500" />
    <meta itemprop="height" content="1000" />
    <meta itemprop="representativeOfPage" content="true" />
</div>

    <div class="Video Video--Brightcove" data-type="swm-video">
        <div class="Video-Wrapper">
                <div id="VideoStickyContainer-1042980-MENS_HEALTH-6E3DF-4A2DC" class="Video-StickyContainer" data-stickyParent="Article-1042980">
                    <video-js id="Player-1042980-MENS_HEALTH-6E3DF-4A2DC-4d8340a1-4a2c-4d90-b0a1-fc05017ae162"
                              class="Video-Player video-js"
                              data-video-embed-id="ref:MENS_HEALTH-6E3DF-4A2DC"
                              data-account="5750016881001"
                              data-player="S1I94xCg7"
                              data-application-id="/60035833/PAC/BHG/better_life"
                              data-page-number="1"
                              data-category="better_life"
                              data-secondary-categories="Kmart"
                              data-page-id="1042980"
                              data-category-id="1000007"
                              data-page-type="ArticlePage"
                              data-autoplay="true"
                              data-play-countdown="true"
                              data-embed="default"
                              playsinline
                              controls>
                    </video-js>                     
                </div>
        </div>
    </div>


                    </div>
                    <div class="u--text-center hidden-xs hidden-md hidden-lg">
                        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-tablet-10429801"
           data-type="DFP"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/better_life"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1042980"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>


                    </div>
                                                <div class="Article-Content-Intro">
            <p>This time, it’s a <a rel="noopener" href="https://www.kmart.com.au/product/beach-cabana/2714331" target="_blank">beach cabana</a>.</p>
        </div>



                        <div class="u--text-center hidden-sm hidden-md hidden-lg">
                            
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-mobile-10429801"
           data-type="DFP"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/better_life"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1042980"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                        </div>

                    <div class="Article-Content-Main" itemprop="articleBody">
                        
                        




        <div >
                    
    
<p>Hailed as a “lifesaver” at the beach, the $49 sun shelter is an affordable option, with similar products selling for $150 elsewhere.</p>


                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:66.66667%;">
            <img class="lazyload" data-src="/media/31315/kmartbeachcabana-2.jpg?width=720&center=0.0,0.0" alt="Kmart beach cabana">
        </figure>
    </a>

    </div>


                        <div id="TeadsContainer1"></div>
                    
    
<p>“At $49, it beats all other sun shelters I have tried,” says Kmart mum Danni Nash.</p>


                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:66.66667%;">
            <img class="lazyload" data-src="/media/31314/kmartbeachcabana-1.jpg?width=720&center=0.0,0.0" alt="Kmart beach cabana">
        </figure>
    </a>

        <figcaption>
            <p class="ImageModule-Caption t--related-heading"><span>Danni Nash's beach set up with the $49 cabana</span></p>
        </figcaption>
    </div>


    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10429812"
           data-type="DFP"
           data-position="2"
           data-slotName="/60035833/PAC/BHG/better_life"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1042980"
           data-category="better_life"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
                    
    
<p>“It is extremely simple to use and super effective. Unlike another 'instant-up' beach tent which cost me $139, this cabana actually takes me only two minutes to set up. Taking it down is just as easy, even with a baby in tow. I highly recommend it.”</p>
<p>Other mums were quick to agree on Facebook.</p>
<p>“I got one last year! They are perfect. No more chasing the umbrella up the beach,” said another mum.</p>
<p>“They’re awesome! Withstands the wind [and it’s] easy to put up by myself. You put it up like an umbrella them fill the ends of each of the legs with sand,” chimed in another commenter.</p>


                    
    

<div class="ImageModule">
    <a href="javascript:;" target="" style="cursor:default">
        <figure class="lazyloadContainer" style="padding-bottom:66.66667%;">
            <img class="lazyload" data-src="/media/31316/kmartbeachcabana-3.jpg?width=720&center=0.0,0.0" alt="Kmart beach cabana">
        </figure>
    </a>

    </div>


                    
    
<p>Boasting a UPF50+ fabric rating, the cabana includes one sand anchor, four plastic pegs and four steel pegs. </p>
<p><strong>You might also like:</strong></p>
<p><a rel="noopener" href="https://www.bhg.com.au/kmart-food-prep-containers" target="_blank">Take food prep to the next level with this 80c Kmart product</a></p>
<p><a rel="noopener" href="https://www.bhg.com.au/kmart-outdoor-furniture?category=decorating" target="_blank">The 10 best outdoor furniture buys from Kmart</a></p>
<p><a rel="noopener" href="https://www.bhg.com.au/kmart-pie-maker-family-size?category=food" target="_blank">Kmart are bringing out an all-new pie maker – with a very big twist</a></p>


    <div class="u--text-center hidden-sm hidden-md hidden-lg">
        
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec10429813"
           data-type="DFP"
           data-position="3"
           data-slotName="/60035833/PAC/BHG/better_life"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1042980"
           data-category="better_life"
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>

    </div>
        </div>




                    </div>


<ul class="Article-CategoryList u--list-inline">
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/better-life">
                    Better Life</a></li>
            <li class="Article-CategoryList-Item">
                <a class="Article-CategoryList-Link t--breadcrumb" href="/kmart">
                    Kmart</a></li>

</ul>

                        <div class="Article-Content-Byline">
                            


<div class="AuthorBio " id="">
        <figure class="AuthorBio-Avatar lazyloadContainer">
            <picture>
                
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/21000/unknown.jpeg?width=280&amp;height=280&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/21000/unknown.jpeg?width=140&amp;height=140&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="Rebecca Lowrey Boyd">
        <!--[if IE 9]></video><![endif]-->
    </picture>

            </picture>
        </figure>
    <div class="AuthorBio-Container">
        <address class="AuthorBio-Name">
            <a rel="author" href="/rebecca-lowrey-boyd">Rebecca Lowrey Boyd</a>
        </address>
            <span class="AuthorBio-Intro">Rebecca Lowrey Boyd is a former magazine editor and the founder of Wee Birdy, one of The Sunday Times’ Top 50 Blogs in the World. A design nerd and bird enthusiast, she can usually be found poring over Pinterest, knee-deep in Bunnings or sticky-beaking at modernist homes in Sydney’s bushburbia.</span>
        <span class="AuthorBio-Social">
                    <a class="SocialLinks-Link SocialLinks-Link--email" href="mailto:rebecca.lowreyboyd@pacificmags.com.au" target="" rel="external noopener" title="email">
            <i class="SocialLinks-Icon icon-email icon-color" role="presentation"></i>
        </a>

            
            
                    <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/weebirdy/" target="_blank" rel="external noopener" title="instagram">
            <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
        </a>

                    <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://www.pinterest.com.au/weebirdy/" target="_blank" rel="external noopener" title="pinterest">
            <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
        </a>

                    <a class="SocialLinks-Link SocialLinks-Link--linkedin" href="https://au.linkedin.com/in/rebecca-lowrey-boyd-84303698" target="_blank" rel="external noopener" title="linkedin">
            <i class="SocialLinks-Icon icon-linkedin icon-color" role="presentation"></i>
        </a>

        </span>
    </div>
</div>

                        </div>


                        <div class="hidden-lg hidden-md">
                            

<div class="MagDriver " data-action="Click" data-label="Mag Driver">
    <a href="https://www.subscribetoday.com.au/BHG/mkp" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                6 issues for only $15 - Save 64%
            </h2>
            <p class="MagDriver-Content-Description">
                Subscribe to Better Homes and Gardens.
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Subscribe Now</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/31176/p001_bhg0220_cover_rgb_nb_bws.png?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/31176/p001_bhg0220_cover_rgb_nb_bws.png?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/31176/p001_bhg0220_cover_rgb_nb_bws.png?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/31176/p001_bhg0220_cover_rgb_nb_bws.png?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="6 issues for only $15 ">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>

                        </div>


                </section>
                <aside class="Article-Sidebar u--text-center col-md-4 col-md-push-8 col-lg-push-8">
                    <div class="hidden-sm hidden-xs">
                        
<aside class="Ad Ad-mrec Ad--centred">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-desktop-10429801"
           data-type="DFP"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/better_life"
           data-sizes="[300, 250]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1042980"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                    </div>
                        <div class="hidden-xs hidden-sm">
                            

<div class="MagDriver " data-action="Click" data-label="Mag Driver">
    <a href="https://www.subscribetoday.com.au/BHG/mkp" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                6 issues for only $15 - Save 64%
            </h2>
            <p class="MagDriver-Content-Description">
                Subscribe to Better Homes and Gardens.
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Subscribe Now</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/31176/p001_bhg0220_cover_rgb_nb_bws.png?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/31176/p001_bhg0220_cover_rgb_nb_bws.png?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/31176/p001_bhg0220_cover_rgb_nb_bws.png?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/31176/p001_bhg0220_cover_rgb_nb_bws.png?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="6 issues for only $15 ">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>
  
                        </div>
                    
<aside class="AdSlot ">
        <div class="Ad-data"
           id="div-gpt-ad-AdSlot-MarketingTile-10429801"
           data-type="DFP"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/better_life"
           data-sizes="[[300, 170], [300, 150]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1042980"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>
                            <div class="Ad Ad-plista-widget-sidebar hidden-xs hidden-sm">
                                <div data-widget="plista_widget_sidebar" class="lp_plista_sidebar" data-lpisident="plista_widget_sidebar"></div>
                            </div>
                            <div class="Ad Ad-plista-widget-mobile hidden-lg hidden-md">
                                <div data-widget="plista_widget_mobile_v2"></div>
                            </div>
                        <div class="Article-Sidebar-Sticky-Wrapper">
                            <div class="Article-Sidebar-Sticky hidden-sm hidden-xs">
                                
<aside class="Ad Ad-mrec ">
        <div class="Ad-data"
           id="div-gpt-ad-mrec-desktop-10429802"
           data-type="DFP"
           data-position="2"
           data-slotName="/60035833/PAC/BHG/better_life"
           data-sizes="[[300, 250], [300, 600]]"
           data-sizeMapping=""
           data-pagenumber="1"
           data-pageid="1042980"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>

                            </div>
                        </div>
                </aside>
            </div>

        </article>
        <footer class="Article-Footer">
        </footer>

<aside class="Ad Ad-leaderboard Ad-leaderboard--article Ad-leaderboard--middle hidden-xs">
        <div class="Ad-data"
           id="div-gpt-ad-leaderboard-desktop-10429803"
           data-type="DFP"
           data-position="3"
           data-slotName="/60035833/PAC/BHG/better_life"
           data-sizes="[[320, 50], [728, 90]]"
           data-sizeMapping="[[[768, 0], [728, 90]], [[0, 0], [320, 50]]]"
           data-pagenumber="1"
           data-pageid="1042980"
           data-category=""
           data-renderOn=""
           data-template=""
           data-replaceTarget=""
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="True">
    </div>
</aside>


<aside class="RelatedContent RelatedContent--Bottom ">
        <h2 class="RelatedContent-Heading t--small-heading container">Recommended to you</h2>
    <div class="ScrollableCarousel RelatedContent-Carousel">
        <div class="ScrollableCarousel-Wrapper ">
            <div class="ScrollableCarousel-Wrapper-Track">


<article id="1042980-bottom-tiny-teaser-1042898" class="TeaserTiny  TeaserTiny--VideoDriverEventTracking " data-slotnumber="1" data-title="Better Homes and Gardens returns in 2020" >
    <a href="/video/better-homes-and-gardens-returns-in-2020" aria-describedby="title-1042980-bottom-tiny-teaser-1042898">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/31250/8595e907-f452-4bae-b75a-6f54fd75b835.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/31250/8595e907-f452-4bae-b75a-6f54fd75b835.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/31250/8595e907-f452-4bae-b75a-6f54fd75b835.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/31250/8595e907-f452-4bae-b75a-6f54fd75b835.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Better Homes and Gardens returns in 2020">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <span class="TeaserTiny-Title-Wrapper">
                <span class="TeaserTiny-Title-Label">Watch</span>
                <icon class="icon-videoPlayer TeaserTiny-PlayerTag"></icon>
                <span class="TeaserTiny-PlayerTag-Duration">1:00</span>
            </span>  
            <h3 id="title-1042980-bottom-tiny-teaser-1042898" class="TeaserTiny--VideoDriver TeaserTiny-Title">                             
                Better Homes and Gardens returns in 2020
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1042980-bottom_Bottom_11"
           data-type="DFPNativeReplaceAd"
           data-position="1"
           data-slotName="/60035833/PAC/BHG/Related/Bottom_1"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber=""
           data-pageid=""
           data-category="better_life"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1042980-bottom-Bottom-1"
           data-replaceTarget="1042980-bottom-tiny-teaser-1040341"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1042980-bottom-Bottom-1" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=better_life" aria-describedby="title-RelatedNativeAd-1042980-bottom-Bottom-1">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1042980-bottom-Bottom-1" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1040341" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="2" data-title="Kmart fan puts Dyson’s expensive models to shame" >
    <a href="/kmart-fan-outperforms-dyson?category=better_life" aria-describedby="title-1042980-bottom-tiny-teaser-1040341">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/29336/fan.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/29336/fan.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/29336/fan.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/29336/fan.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kmart fan puts Dyson’s expensive models to shame">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1040341" class="TeaserTiny-Title">   
                Kmart fan puts Dyson’s expensive models to shame
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1034375" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="3" data-title="2-ingredient ‘Snow Cakes’ - the new Kmart Pie Maker baking trend you need to know about!" >
    <a href="/2-ingredient-snow-cakes-the-new-kmart-pie-maker-baking-trend-you-need-to-know-about?category=food" aria-describedby="title-1042980-bottom-tiny-teaser-1034375">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/25142/8fd0ad67b793ae9a6ab0951e561cdea775e5b357.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/25142/8fd0ad67b793ae9a6ab0951e561cdea775e5b357.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/25142/8fd0ad67b793ae9a6ab0951e561cdea775e5b357.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/25142/8fd0ad67b793ae9a6ab0951e561cdea775e5b357.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="2-ingredient ‘Snow Cakes’ - the new Kmart Pie Maker baking trend you need to know about!">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1034375" class="TeaserTiny-Title">   
                2-ingredient ‘Snow Cakes’ - the new Kmart Pie Maker baking trend you need to know about!
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1031286" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="4" data-title="The Kmart dog bed couch topper that has sent the internet wild" >
    <a href="/the-kmart-dog-bed-couch-topper-that-has-sent-the-internet-wild?category=decorating" aria-describedby="title-1042980-bottom-tiny-teaser-1031286">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/22971/5e2313949310a9e7581bbf3e2ff17d5c6c9d6e59.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/22971/5e2313949310a9e7581bbf3e2ff17d5c6c9d6e59.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/22971/5e2313949310a9e7581bbf3e2ff17d5c6c9d6e59.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/22971/5e2313949310a9e7581bbf3e2ff17d5c6c9d6e59.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="The Kmart dog bed couch topper that has sent the internet wild">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1031286" class="TeaserTiny-Title">   
                The Kmart dog bed couch topper that has sent the internet wild
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1028805" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="5" data-title="Why every parent wants this $4 Kmart doll" >
    <a href="/4-kmart-glamour-doll?category=better_life" aria-describedby="title-1042980-bottom-tiny-teaser-1028805">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/21406/071118-kmart.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/21406/071118-kmart.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/21406/071118-kmart.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/21406/071118-kmart.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Why every parent wants this $4 Kmart doll">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1028805" class="TeaserTiny-Title">   
                Why every parent wants this $4 Kmart doll
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1042980-bottom_Bottom_22"
           data-type="DFPNativeReplaceAd"
           data-position="2"
           data-slotName="/60035833/PAC/BHG/Related/Bottom_2"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber=""
           data-pageid=""
           data-category="better_life"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1042980-bottom-Bottom-2"
           data-replaceTarget="1042980-bottom-tiny-teaser-1042932"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1042980-bottom-Bottom-2" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=food" aria-describedby="title-RelatedNativeAd-1042980-bottom-Bottom-2">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1042980-bottom-Bottom-2" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1042932" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="6" data-title="Take food prep to the next level with this 80c Kmart product" >
    <a href="/kmart-food-prep-containers?category=food" aria-describedby="title-1042980-bottom-tiny-teaser-1042932">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/31272/mealprepcontainer.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/31272/mealprepcontainer.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/31272/mealprepcontainer.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/31272/mealprepcontainer.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Take food prep to the next level with this 80c Kmart product">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1042932" class="TeaserTiny-Title">   
                Take food prep to the next level with this 80c Kmart product
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1042342" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="7" data-title="Australia’s number one beach for 2020 has been announced" >
    <a href="/best-beach-australia-2020?category=news" aria-describedby="title-1042980-bottom-tiny-teaser-1042342">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/30836/australian-beach.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/30836/australian-beach.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/30836/australian-beach.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/30836/australian-beach.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Australia’s number one beach for 2020 has been announced">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1042342" class="TeaserTiny-Title">   
                Australia’s number one beach for 2020 has been announced
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1042303" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="8" data-title="Kmart has released the laundry trolley of your dreams" >
    <a href="/kmart-portable-laundry-trolley?category=cleaning" aria-describedby="title-1042980-bottom-tiny-teaser-1042303">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/30806/kmart-laundry-trolley.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/30806/kmart-laundry-trolley.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/30806/kmart-laundry-trolley.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/30806/kmart-laundry-trolley.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kmart has released the laundry trolley of your dreams">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1042303" class="TeaserTiny-Title">   
                Kmart has released the laundry trolley of your dreams
            </h3>
    </a>
</article>

<aside class="Ad Ad-fluid Ad-Native">
        <div class="Ad-data"
           id="div-gpt-ad-fluid1042980-bottom_Bottom_33"
           data-type="DFPNativeReplaceAd"
           data-position="3"
           data-slotName="/60035833/PAC/BHG/Related/Bottom_3"
           data-sizes="[&quot;fluid&quot;]"
           data-sizeMapping=""
           data-pagenumber=""
           data-pageid=""
           data-category="better_life"
           data-renderOn="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]"
           data-template="RelatedNativeAd-1042980-bottom-Bottom-3"
           data-replaceTarget="1042980-bottom-tiny-teaser-1041999"
           data-mainIngredient=""
           data-course=""
           data-difficulty=""
           data-cookingMethod=""
           data-dish=""
           data-timeOfDay=""
           data-contentAboveHero="False">
    </div>
</aside>


<article id="RelatedNativeAd-1042980-bottom-Bottom-3" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="{headline}" data-title={headline} style=display:none;>
    <a href="javascript:void(0);" rel="external?category=news" aria-describedby="title-RelatedNativeAd-1042980-bottom-Bottom-3">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">
                    <img class="TeaserTiny-Image TeaserTiny-Image--RelatedContent lazyload" data-template-src="{image}" alt="{headline}">
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-RelatedNativeAd-1042980-bottom-Bottom-3" class="TeaserTiny-Title">   
                {headline}
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1041999" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="9" data-title="Kmart now offering personalisation services for Christmas" >
    <a href="/kmart-now-offering-personalisation-services-for-christmas?category=news" aria-describedby="title-1042980-bottom-tiny-teaser-1041999">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/30577/kmart-personalisation.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/30577/kmart-personalisation.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/30577/kmart-personalisation.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/30577/kmart-personalisation.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kmart now offering personalisation services for Christmas">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1041999" class="TeaserTiny-Title">   
                Kmart now offering personalisation services for Christmas
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1030410" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="10" data-title="The $8 Kmart Christmas hack that lets you fit your food AND decorations on the one table" >
    <a href="/8-kmart-christmas-hack-that-lets-you-fit-your-food-and-decorations-on-the-one-table?category=hacks" aria-describedby="title-1042980-bottom-tiny-teaser-1030410">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/22306/kmart0hack.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/22306/kmart0hack.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/22306/kmart0hack.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/22306/kmart0hack.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="The $8 Kmart Christmas hack that lets you fit your food AND decorations on the one table">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1030410" class="TeaserTiny-Title">   
                The $8 Kmart Christmas hack that lets you fit your food AND decorations on the one table
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1041613" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="11" data-title="Kmart scales spontaneously explodes" >
    <a href="/kmart-scales-explode?category=news" aria-describedby="title-1042980-bottom-tiny-teaser-1041613">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/30274/kmartscales-2.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/30274/kmartscales-2.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/30274/kmartscales-2.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/30274/kmartscales-2.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kmart scales spontaneously explodes">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1041613" class="TeaserTiny-Title">   
                Kmart scales spontaneously explodes
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1041496" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="12" data-title="Kmart release brand new exclusive Black Friday products" >
    <a href="/kmart-release-exclusive-black-friday-products?category=news" aria-describedby="title-1042980-bottom-tiny-teaser-1041496">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/30198/kmart.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/30198/kmart.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/30198/kmart.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/30198/kmart.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kmart release brand new exclusive Black Friday products">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1041496" class="TeaserTiny-Title">   
                Kmart release brand new exclusive Black Friday products
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1040901" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="13" data-title="Top 10 Kmart Christmas decorations" >
    <a href="/top-10-kmart-christmas-decorations?category=christmas_decorating_tips_traditions" aria-describedby="title-1042980-bottom-tiny-teaser-1040901">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/29738/kmart-christmas-decorations.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/29738/kmart-christmas-decorations.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/29738/kmart-christmas-decorations.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/29738/kmart-christmas-decorations.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Top 10 Kmart Christmas decorations">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1040901" class="TeaserTiny-Title">   
                Top 10 Kmart Christmas decorations
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1040869" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="14" data-title="Is Kmart&#39;s new Pie Maker really worth buying?" >
    <a href="/choice-tests-kmart-family-sized-pie-maker?category=food" aria-describedby="title-1042980-bottom-tiny-teaser-1040869">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/29706/kmart-family-pie-maker.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/29706/kmart-family-pie-maker.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/29706/kmart-family-pie-maker.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/29706/kmart-family-pie-maker.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Is Kmart&#39;s new Pie Maker really worth buying?">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory">        <icon class="icon-video Icons-Spec"></icon>







</span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1040869" class="TeaserTiny-Title">   
                Is Kmart&#39;s new Pie Maker really worth buying?
            </h3>
    </a>
</article>


<article id="1042980-bottom-tiny-teaser-1040690" class="TeaserTiny  TeaserTiny--EventTracking " data-slotnumber="15" data-title="Kmart launches Harry Potter Ooshies" >
    <a href="/kmart-launches-harry-potter-ooshies?category=news" aria-describedby="title-1042980-bottom-tiny-teaser-1040690">
        <div class="TeaserTiny-Wrapper">
            <figure style="padding-bottom: 61.11111%;" class="lazyloadContainer">

    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/29595/harry-potter-ooshies.jpg?width=568&amp;height=348&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/29595/harry-potter-ooshies.jpg?width=284&amp;height=174&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/29595/harry-potter-ooshies.jpg?width=396&amp;height=242&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/29595/harry-potter-ooshies.jpg?width=198&amp;height=121&amp;mode=crop&amp;center=0.5,0.5" />
            <img class="TeaserTiny-Image lazyload" alt="Kmart launches Harry Potter Ooshies">
        <!--[if IE 9]></video><![endif]-->
    </picture>
                                        <span class="TeaserTiny-Tag TeaserTiny-Tag--NoCategory"></span>
            </figure>
        </div>
            <h3 id="title-1042980-bottom-tiny-teaser-1040690" class="TeaserTiny-Title">   
                Kmart launches Harry Potter Ooshies
            </h3>
    </a>
</article>
            </div>
        </div>
    </div>
</aside>


    </div>
</div>
<span id="InfiniteScroll-End"></span>



        </main>
        
<footer class="Footer Footer--Sub">
    <div class="Footer-Container container">
        <div class="Footer-Column Footer-Column--Main">
            <div class="Footer-BrandLogo-Wrapper">
                <div class="Footer-BrandLogo">
                    <a href="/" title="Bhg">
                        <img src="/Branding/Bhg/images/brand-logo-footer-new.svg" alt="Bhg" />
                    </a>
                </div>
            </div>

            <div class="hidden-xs">
                
<nav class="Footer-Links">

    <ul class="Footer-Links-List">
            <li><a class="Footer-Links-Link" href="/about-us">About Us</a></li>
            <li><a class="Footer-Links-Link" href="/subscribe-today">Subscribe Today</a></li>
            <li><a class="Footer-Links-Link" href="/contact-us">Contact Us</a></li>
            <li><a class="Footer-Links-Link" href="/pacific-magazines">Pacific Magazines</a></li>
            <li><a class="Footer-Links-Link" href="/partners">Partners</a></li>
            <li><a class="Footer-Links-Link" href="/terms-and-conditions">Terms and Conditions</a></li>
            <li><a class="Footer-Links-Link" href="/privacy-policy">Privacy Policy</a></li>
            <li><a class="Footer-Links-Link" href="/privacy-statement">Privacy Statement</a></li>
    </ul>

</nav>



            </div>

            <nav class="Footer-SocialLinks hidden-sm">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </nav>
        </div>

        <div class="Footer-Column Footer-Column--Sub">
            <div class="Footer-MagSub">

<a class="MagSub" href="https://www.subscribetoday.com.au/BHG/global" rel="external noopener" target="_blank">
    <img class="MagSub-Mag" src="/media/31176/p001_bhg0220_cover_rgb_nb_bws.png?height=158" alt="Bhg Magazine" width="59" height="79" />
    <span class="MagSub-Button u--no-space">Subscribe</span>
</a>
            </div>
            <div class="Footer-NewsletterContainer">
                <div class="Newsletter--Footer">
                    <div id="newsletter" data-origin="Footer"></div>
                </div>
            </div>
            <nav class="Footer-SocialLinks visible-sm">
                
    <ul class="SocialLinks u--no-space u--list-unstyled">
            <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--facebook" href="https://www.facebook.com/BHGAus" target="_blank" rel="external noopener" title="Facebook">
                    <i class="SocialLinks-Icon icon-facebook icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--twitter" href="https://twitter.com/BHGAus" target="_blank" rel="external noopener" title="Twitter">
                    <i class="SocialLinks-Icon icon-twitter icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--instagram" href="https://www.instagram.com/bhgaus/" target="_blank" rel="external noopener" title="Instagram">
                    <i class="SocialLinks-Icon icon-instagram icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--youtube" href="https://www.youtube.com/user/BetterHomesAus" target="_blank" rel="external noopener" title="Youtube">
                    <i class="SocialLinks-Icon icon-youtube icon-color" role="presentation"></i>
                </a>
            </li>
                    <li class="SocialLinks-Item">
                <a class="SocialLinks-Link SocialLinks-Link--pinterest" href="https://au.pinterest.com/bhgaus/" target="_blank" rel="external noopener" title="Pinterest">
                    <i class="SocialLinks-Icon icon-pinterest icon-color" role="presentation"></i>
                </a>
            </li>
            </ul>

            </nav>
            <div class="visible-xs">
                
<nav class="Footer-Links">

    <ul class="Footer-Links-List">
            <li><a class="Footer-Links-Link" href="/about-us">About Us</a></li>
            <li><a class="Footer-Links-Link" href="/subscribe-today">Subscribe Today</a></li>
            <li><a class="Footer-Links-Link" href="/contact-us">Contact Us</a></li>
            <li><a class="Footer-Links-Link" href="/pacific-magazines">Pacific Magazines</a></li>
            <li><a class="Footer-Links-Link" href="/partners">Partners</a></li>
            <li><a class="Footer-Links-Link" href="/terms-and-conditions">Terms and Conditions</a></li>
            <li><a class="Footer-Links-Link" href="/privacy-policy">Privacy Policy</a></li>
            <li><a class="Footer-Links-Link" href="/privacy-statement">Privacy Statement</a></li>
    </ul>

</nav>



            </div>
        </div>

        <div class="Footer-Column Footer-Column--Brands">
            <h3 class="Footer-Links-Header"><span class="Footer-Links-Header-Text">Brands</span></h3>
            <nav class="Footer-Links">
                <ul class="Footer-Links-List">
                        <li>
                            <a class="Footer-Links-Link" href="http://allrecipes.com.au/" target="_blank" rel="noopener">All Recipes</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.bhgshop.com.au/" target="_blank" rel="noopener">BHG Shop</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.girlfriend.com.au/" target="_blank" rel="noopener">Girlfriend </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.homebeautiful.com.au/" target="_blank" rel="noopener">Home Beautiful </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.newidea.com.au/" target="_blank" rel="noopener">New Idea </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.newideafood.com.au/" target="_blank" rel="noopener">New Idea Food</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.practicalparenting.com.au/" target="_blank" rel="noopener">Practical Parenting</a>
                        </li>
                </ul>
            </nav>
        </div>
        <div class="Footer-Column Footer-Column--Network">
            <h3 class="Footer-Links-Header"><span class="Footer-Links-Header-Text">Pacific Network</span></h3>
            <nav class="Footer-Links">
                <ul class="Footer-Links-List">
                        <li>
                            <a class="Footer-Links-Link" href="https://www.marieclaire.com.au/" target="_blank" rel="noopener">marie claire</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.instylemag.com.au/" target="_blank" rel="noopener">Instyle</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.beautycrew.com.au/" target="_blank" rel="noopener">Beauty Crew </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.who.com.au/" target="_blank" rel="noopener">Who</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.womenshealth.com.au/" target="_blank" rel="noopener">Women's Health </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.menshealth.com.au/" target="_blank" rel="noopener">Men’s Health </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.thatslife.com.au/" target="_blank" rel="noopener">That’s Life </a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.perthnow.com.au/" target="_blank" rel="noopener">Perth Now</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://thewest.com.au/" target="_blank" rel="noopener">The West Australian</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.7travel.com.au" target="_blank" rel="noopener">7travel</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7plus.com.au/" target="_blank" rel="noopener">7Plus</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.airtasker.com/" target="_blank" rel="noopener"> Airtasker</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://7news.com.au/" target="_blank" rel="noopener">7NEWS</a>
                        </li>
                        <li>
                            <a class="Footer-Links-Link" href="https://www.societyone.com.au/" target="_blank" rel="noopener">SocietyOne</a>
                        </li>
                </ul>
            </nav>
        </div>
    </div>
    <div class="container">
        <div class="Footer-Copyright">&copy; 2020 Pacific Magazines</div>
    </div>
</footer>




    </div>
</div>


<div class="Modal Modal--SubscriptionDriver u--display-none">
    <div class="SubscriptionDriver">  
        <div class="SubscriptionDriver-BrandHeading-Wrapper panel">  
            <i class="panel-close SubscriptionDriver-Close icon-close icon-color"></i>
            <div class="SubscriptionDriver-BrandHeading-Text">Get more from Better Homes and Gardens</div>          
            <div class="  SubscriptionDriver-Container SubscriptionDriver-DefaultColorBackground col-xs-12 col-sm-6 " style="background-color: ; background-image:url( ?width=auto&amp;mode=crop)">
                <div class="SubscriptionDriver-Subscription">
                    <div id="subscriptionDriver" class="Newsletter--SubscriptionDriver" data-subscription-heading="/Branding/Bhg/images/in-the-know.svg" data-origin="Newsletter SubscriptionDriver"
                                                                             data-subscribe-copy="Sign up to receive the latest from Better Homes and Gardens"   >
                    </div>
                </div>
            </div>
            <div class="SubscriptionDriver-Offer col-xs-12 col-sm-6">
                

<div class="MagDriver MagDriver--SubscriptionDriver" data-action="Click" data-label="Mag Driver">
    <a href="https://www.subscribetoday.com.au/BHG/mkp" target="_blank" rel="follow noopener">
        <div class="MagDriver-Content">
            <h2 class="MagDriver-Content-Heading">
                Magazine Subscription Offer
            </h2>
            <p class="MagDriver-Content-Description">
                6 issues for only $15 - Save 64%
            </p>
        </div>
        <span class="MagDriver-Button button">
            <span>Shop This Offer</span>
        </span>
        <div class="MagDriver-ImageWrapper">
                <figure class="MagDriver-ImageWrapper-Image lazyloadContainer">
                    
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 768px), (min-resolution: 144dpi) and (min-width: 768px)" data-srcset="/media/31176/p001_bhg0220_cover_rgb_nb_bws.png?width=448&amp;height=588&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 768px)" data-srcset="/media/31176/p001_bhg0220_cover_rgb_nb_bws.png?width=224&amp;height=294&amp;mode=crop&amp;center=0.5,0.5" />
        <source media="(-webkit-min-device-pixel-ratio: 1.5) and (min-width: 0px), (min-resolution: 144dpi) and (min-width: 0px)" data-srcset="/media/31176/p001_bhg0220_cover_rgb_nb_bws.png?width=448&amp;height=580&amp;mode=crop&amp;center=0.5,0.5" />
    <source media="(min-width: 0px)" data-srcset="/media/31176/p001_bhg0220_cover_rgb_nb_bws.png?width=224&amp;height=290&amp;mode=crop&amp;center=0.5,0.5" />
            <img class=" lazyload" alt="6 issues for only $15 ">
        <!--[if IE 9]></video><![endif]-->
    </picture>

                </figure>
        </div>
    </a>
</div>

            </div>
        </div>
    </div>
</div>



    <script src=https://www.bhg.com.au/Branding/Bhg/js/main.768e7dbb9ea2f91a56a1.js></script>

    <div data-atlantic-version-info-branch=""
     data-atlantic-version-info-buildno=""
     data-atlantic-version-info-requestHost="www.bhg.com.au">
</div>


    <img class="u--visibility-hidden" src="https://snowplow.swm.digital/i?e=se&se_ca=ping&tv=http-get-0.1.0&dtm=0&stm=0&tna=pac&p=web" />

</body>
</html>

